<!doctype html>
<html lang="de" class="hs-with-bg">
<head>
	<title>Sportschau | Viktoria Köln gegen 1899 Hoffenheim</title>
<meta property="og:title" content="Sportschau | Viktoria Köln gegen 1899 Hoffenheim" />
	<meta property="og:url" content="https://livecenter.sportschau.de/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/liveticker/" />
<link rel="canonical" href="https://livecenter.sportschau.de/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/liveticker/" />

	<link rel="shortcut icon" href="">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=4.0">
	<meta name="robots" content="noindex, nofollow">

	<link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/sportschau-relaunch/static/css/dist/default.min.css?v=20210806" media="all">

	<link rel="apple-touch-icon" sizes="180x180" href="//www.sportschau.de/resources/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="//www.sportschau.de/resources/img/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//www.sportschau.de/resources/img/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="//www.sportschau.de/resources/img/favicon/manifest.json">
	<link rel="shortcut icon" href="//www.sportschau.de/resources/img/favicon/favicon.ico">
	<meta name="msapplication-config" content="//www.sportschau.de/resources/img/favicon/browserconfig.xml">

	
	<script type="text/javascript">

		var cmsPreview = false
			, globalObject = {}
			, ardPlayerData = { path: '//exporte.wdr.de/player/current/', version: '6.0.3' }
			;
	</script>
</head>
<body class="hsisdcw" data-config='{"projectUrl":"https:\/\/livecenter.sportschau.de","baseContainer":".hsisdcw"}' data-type="match" data-template="liveticker" data-sp="1" data-ma="9251384" data-competition-gender="male">
	<ul id="breadCrumb" class="hs-breadcrumb">
	<li>sportschau.de</li>
	<li>Live und Ergebnisse</li>		<li>Fußball</li>		<li>DFB-Pokal</li>
		<li>1. Runde</li>		<li>Viktoria Köln - 1899 Hoffenheim</li>
<li>09.08.2021</li></ul>

	<header>
		<a href="https://www.sportschau.de"><img src="https://s.hs-data.com/comon/prj/isdc/v3/sportschau-relaunch/static/gfx/logo_base.png" alt="Sportschau.de Startseite" width="325" height="70" /></a>

		<div class="hs-flex-expand"></div>

		
		<a style="display:none;" href="#hs-content">Direkt zum Inhalt</a>

		<nav class="hs-menu-container">			<div class="hs-menu hs-menu-level-burger">
	<div class="module-menu"><ul class="hs-menu--list"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/" itemprop="url"><span itemprop="name">Heute Live</span></a></li><li class="hs-menu--item hs-menu--item-active hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-1"></span><span itemprop="name">Fußball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/12.png"/><span itemprop="name">Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-2-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="2. Bundesliga" title="2. Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3.png"/><span itemprop="name">2. Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-3-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="3. Liga" title="3. Liga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4.png"/><span itemprop="name">3. Liga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-bundesliga-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Frauen-Bundesliga" title="Frauen-Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/14.png"/><span itemprop="name">Frauen-Bundesliga</span></a></li><li class="hs-menu--item hs-menu--item-active" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-dfb-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DFB-Pokal" title="DFB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/33.png"/><span itemprop="name">DFB-Pokal</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-dfb-pokal-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DFB-Pokal Frauen" title="DFB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1132.png"/><span itemprop="name">DFB-Pokal Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-champions-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League" title="Champions League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/19.png"/><span itemprop="name">Champions League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-champions-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1143.png"/><span itemprop="name">Champions League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-europa-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europa League" title="Europa League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/132.png"/><span itemprop="name">Europa League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/europa-conference-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europa Conference League" title="Europa Conference League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6395.png"/><span itemprop="name">Europa Conference League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/england-premier-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Premier League" title="Premier League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/91.png"/><span itemprop="name">Premier League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/spanien-primera-division/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Primera Division" title="Primera Division" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/97.png"/><span itemprop="name">Primera Division</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/italien-serie-a/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Serie A" title="Serie A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/111.png"/><span itemprop="name">Serie A</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/frankreich-ligue-1/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Ligue 1" title="Ligue 1" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/71.png"/><span itemprop="name">Ligue 1</span></a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Internationale Ligen/Wettbewerbe</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/niederlande-eredivisie/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Eredivisie (Niederlande)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/belgien-eerste-klasse/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="1. Liga (Belgien)" title="1. Liga (Belgien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/49.png"/><span itemprop="name">1. Liga (Belgien)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/daenemark-superliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Superliga (Dänemark)" title="Superliga (Dänemark)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/109.png"/><span itemprop="name">Superliga (Dänemark)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/griechenland-superleague/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Super League (Griechenland)" title="Super League (Griechenland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/122.png"/><span itemprop="name">Super League (Griechenland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/tuerkei-sueper-lig/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="SüperLig (Türkei)" title="SüperLig (Türkei)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/116.png"/><span itemprop="name">SüperLig (Türkei)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/russland-premier-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Premier-Liga (Russland)" title="Premier-Liga (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/95.png"/><span itemprop="name">Premier-Liga (Russland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/oesterreich-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga (Österreich)" title="Bundesliga (Österreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/13.png"/><span itemprop="name">Bundesliga (Österreich)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schweiz-super-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Super League (Schweiz)" title="Super League (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/115.png"/><span itemprop="name">Super League (Schweiz)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/polen-ekstraklasa/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Ekstraklasa (Polen)" title="Ekstraklasa (Polen)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/35.png"/><span itemprop="name">Ekstraklasa (Polen)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schottland-premiership/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Premiership (Schottland)" title="Premiership (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/93.png"/><span itemprop="name">Premiership (Schottland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/tschechien-1-fotbalova-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="1. Liga (Tschechien)" title="1. Liga (Tschechien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/46.png"/><span itemprop="name">1. Liga (Tschechien)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/portugal-primeira-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Primeira Liga (Portugal)" title="Primeira Liga (Portugal)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/123.png"/><span itemprop="name">Primeira Liga (Portugal)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/frankreich-relegation-ligue-1/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Frankreich)" title="Relegation (Frankreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4098.png"/><span itemprop="name">Relegation (Frankreich)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/niederlande-playoffs-eredivisie/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Niederlande)" title="Relegation (Niederlande)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1097.png"/><span itemprop="name">Relegation (Niederlande)</span></a></li><li class="hs-menu--item hs-menu--item-empty"><a><span itemprop="name">Relegation (Griechenland) (folgt)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/russland-relegation-premier-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Russland)" title="Relegation (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2227.png"/><span itemprop="name">Relegation (Russland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schweiz-super-league-barrage/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Schweiz)" title="Relegation (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1501.png"/><span itemprop="name">Relegation (Schweiz)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schottland-playoff/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Play-offs/Relegation (Schottland)" title="Play-offs/Relegation (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1897.png"/><span itemprop="name">Play-offs/Relegation (Schottland)</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Internationale Pokalwettbewerbe</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/spanien-copa-del-rey/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="Spanien - Copa del Rey" title="Spanien - Copa del Rey" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/23.png"/><span itemprop="name">Spanien - Copa del Rey</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/england-fa-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="England - FA Cup" title="England - FA Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/41.png"/><span itemprop="name">England - FA Cup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">DFB-Teams</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te479/deutschland/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te27385/deutschland/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te28796/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">U21 Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te35002/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">U20 Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te31271/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">U19 Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te29208/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">U17 Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">UEFA Nations League</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-a/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League A" title="Nations League A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4228.png"/><span itemprop="name">Nations League A</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-b/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League B" title="Nations League B" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4229.png"/><span itemprop="name">Nations League B</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-c/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League C" title="Nations League C" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4230.png"/><span itemprop="name">Nations League C</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-d/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League D" title="Nations League D" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4231.png"/><span itemprop="name">Nations League D</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Weltmeisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/139.png"/><span itemprop="name">WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1110.png"/><span itemprop="name">WM Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1226/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U20 WM Männer" title="U20 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1226.png"/><span itemprop="name">U20 WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1713/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U20 WM Frauen" title="U20 WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1713.png"/><span itemprop="name">U20 WM Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1177/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U17 WM Männer" title="U17 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1177.png"/><span itemprop="name">U17 WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-afrika/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Afrika Männer" title="WM-Quali Afrika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/585.png"/><span itemprop="name">WM-Quali Afrika Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fifa-wm-quali-asien/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Asien Männer" title="WM-Quali Asien Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/586.png"/><span itemprop="name">WM-Quali Asien Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Europa Männer" title="WM-Quali Europa Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/588.png"/><span itemprop="name">WM-Quali Europa Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-europa-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Quali Europa Frauen" title="WM Quali Europa Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1505.png"/><span itemprop="name">WM Quali Europa Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-ozeanien/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">WM-Quali Ozeanien Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-concacaf/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Nord-, Mittelamerika, Karibik Männer" title="WM-Quali Nord-, Mittelamerika, Karibik Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/584.png"/><span itemprop="name">WM-Quali Nord-, Mittelamerika, Karibik Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-suedamerika/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Südamerika Männer" title="WM-Quali Südamerika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/587.png"/><span itemprop="name">WM-Quali Südamerika Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-playoffs/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Play-offs Männer" title="WM-Quali Play-offs Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1093.png"/><span itemprop="name">WM-Quali Play-offs Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Europameisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-euro/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/36.png"/><span itemprop="name">EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-em-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1172.png"/><span itemprop="name">EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-euro-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/><span itemprop="name">EM Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-euro-quali-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Frauen" title="EM Quali Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/><span itemprop="name">EM Quali Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1136/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U21 EM Männer" title="U21 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1136.png"/><span itemprop="name">U21 EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1109/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U21 EM Quali Männer" title="U21 EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1109.png"/><span itemprop="name">U21 EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1713/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U19 EM Männer" title="U19 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1166.png"/><span itemprop="name">U19 EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1126/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U17 EM Männer" title="U17 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1126.png"/><span itemprop="name">U17 EM Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Sonstige</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co8/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Afrika Cup" title="Afrika Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/8.png"/><span itemprop="name">Afrika Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co10/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Asien-Cup" title="Asien-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/10.png"/><span itemprop="name">Asien-Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co21/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Confed-Cup" title="Confed-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/21.png"/><span itemprop="name">Confed-Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co22/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Copa América" title="Copa América" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/22.png"/><span itemprop="name">Copa América</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co47/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Gold Cup" title="Gold Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/47.png"/><span itemprop="name">Gold Cup</span></a></li></ul></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-relegation-2-bundesliga/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="2. Bundesliga - Relegation" title="2. Bundesliga - Relegation" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1108.png"/><span itemprop="name">2. Bundesliga - Relegation</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-bundesliga-relegation/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga - Relegation - Männer" title="Bundesliga - Relegation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1122.png"/><span itemprop="name">Bundesliga - Relegation - Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-aufstieg-3-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" title="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2503.png"/><span itemprop="name">Regionalliga - Aufstiegsrunde zur  3. Liga - Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussballdeutschland-supercup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DFL-Supercup" title="DFL-Supercup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1416.png"/><span itemprop="name">DFL-Supercup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-cl-quali/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Qualifikation - Männer" title="Champions League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/562.png"/><span itemprop="name">Champions League Qualifikation - Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-el-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europa League Qualifikation - Männer" title="Europa League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/563.png"/><span itemprop="name">Europa League Qualifikation - Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-6"></span><span itemprop="name">Handball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-hbl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/522.png"/><span itemprop="name">Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-hbf-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/523.png"/><span itemprop="name">Bundesliga Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-dhb-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DHB-Pokal" title="DHB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/529.png"/><span itemprop="name">DHB-Pokal</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-dhb-pokal-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DHB-Pokal Frauen" title="DHB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/530.png"/><span itemprop="name">DHB-Pokal Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-champions-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/525.png"/><span itemprop="name">Champions League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-champions-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/526.png"/><span itemprop="name">Champions League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EHF-Cup Männer" title="EHF-Cup Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6160.png"/><span itemprop="name">EHF-Cup Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-cup-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="European Cup Frauen" title="European Cup Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6161.png"/><span itemprop="name">European Cup Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="European League Männer" title="European League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/531.png"/><span itemprop="name">European League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="European League Frauen" title="European League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/532.png"/><span itemprop="name">European League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/te3412/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/te25478/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Nationalmannschaft Frauen</span></a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Europameisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-em/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/533.png"/><span itemprop="name">EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-em-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/708.png"/><span itemprop="name">EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-em-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/534.png"/><span itemprop="name">EM Frauen</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Weltmeisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ihf-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/541.png"/><span itemprop="name">WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ihf-wm-quali-europa/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Quali Männer" title="WM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3469.png"/><span itemprop="name">WM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ihf-wm-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/542.png"/><span itemprop="name">WM Frauen</span></a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-2"></span><span itemprop="name">Basketball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/deutschland-bbl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="BBL" title="BBL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/140.png"/><span itemprop="name">BBL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/usa-nba/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="NBA" title="NBA" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/148.png"/><span itemprop="name">NBA</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/deutschland-dbbl-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/142.png"/><span itemprop="name">Bundesliga Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/deutschland-bbl-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="BBL-Pokal" title="BBL-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/141.png"/><span itemprop="name">BBL-Pokal</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/uleb-euro-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Eurocup" title="Eurocup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/144.png"/><span itemprop="name">Eurocup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/euroleague-basketball/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Euroleague" title="Euroleague" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/153.png"/><span itemprop="name">Euroleague</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/te2247/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/fiba-em/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/143.png"/><span itemprop="name">EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/fiba-em-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/710.png"/><span itemprop="name">EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/fiba-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/154.png"/><span itemprop="name">WM Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-4"></span><span itemprop="name">Eishockey</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/deutschland-del/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DEL" title="DEL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/481.png"/><span itemprop="name">DEL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/nhl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="NHL" title="NHL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/487.png"/><span itemprop="name">NHL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/deutschland-del-2/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DEL2" title="DEL2" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/480.png"/><span itemprop="name">DEL2</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/champions-hockey-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions Hockey League" title="Champions Hockey League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/719.png"/><span itemprop="name">Champions Hockey League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/iihf-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/491.png"/><span itemprop="name">WM Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-138"></span><span itemprop="name">Radsport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/tour-de-france/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Tour de France" title="Tour de France" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/698.png"/><span itemprop="name">Tour de France</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/giro-d-italia/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Giro D'Italia" title="Giro D'Italia" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/687.png"/><span itemprop="name">Giro D'Italia</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/vuelta-a-espana/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Vuelta a Espana" title="Vuelta a Espana" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/702.png"/><span itemprop="name">Vuelta a Espana</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/deutschland-tour/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Deutschland-Tour" title="Deutschland-Tour" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/683.png"/><span itemprop="name">Deutschland-Tour</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/kalender/" itemprop="url"><span itemprop="name">Radsport - Kalender</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/bahnrad_finals_ergebnisse" itemprop="url"><span itemprop="name">Bahnrad</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/trial_finals_ergebnisse" itemprop="url"><span itemprop="name">Trial</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-1"></span><span itemprop="name">Motorsport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-1/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-40"></span><span itemprop="name">Formel 1</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-264"></span><span itemprop="name">Formel E</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-42"></span><span itemprop="name">DTM</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rallyewm_ergebnisse" itemprop="url"><span class="hs-icon hs-icon-sport-251"></span><span itemprop="name">Rallye WM</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/rallye-dakar/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-251"></span><span itemprop="name">Rallye Dakar</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/moto-gp/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-239"></span><span itemprop="name">MotoGP</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/moto-2/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-238"></span><span itemprop="name">Moto 2</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/moto-3/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-237"></span><span itemprop="name">Moto 3</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-5"></span><span itemprop="name">Tennis</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-australien-australian-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Australian Open" title="Australian Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/858.png"/><span itemprop="name">Australian Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-australien-australian-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Australian Open Frauen" title="Australian Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/980.png"/><span itemprop="name">Australian Open Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/french-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="French Open" title="French Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4806.png"/><img onerror="this.style.display='none'" alt="French Open" title="French Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/907.png"/><span itemprop="name">French Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/french-open-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="French Open Frauen" title="French Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1019.png"/><span itemprop="name">French Open Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-england-wimbledon/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Wimbledon" title="Wimbledon" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/919.png"/><span itemprop="name">Wimbledon</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-england-wimbledon/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Wimbledon Frauen" title="Wimbledon Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1027.png"/><span itemprop="name">Wimbledon Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-usa-us-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="US Open" title="US Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/589.png"/><span itemprop="name">US Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-usa-us-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="US Open Frauen" title="US Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/590.png"/><span itemprop="name">US Open Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-england-barclays-atp-world-tour-finals/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="ATP Finals" title="ATP Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/965.png"/><span itemprop="name">ATP Finals</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-singapur-wta-finals-singapore/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WTA Finals" title="WTA Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2701.png"/><span itemprop="name">WTA Finals</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/davis-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Davis Cup" title="Davis Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1104.png"/><span itemprop="name">Davis Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/fed-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="BJK Cup" title="BJK Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1789.png"/><span itemprop="name">BJK Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp/kalender/" itemprop="url"><span itemprop="name">ATP-Turniere</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta/kalender/" itemprop="url"><span itemprop="name">WTA-Turniere</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-3"></span><span itemprop="name">Leichtathletik</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/leichtathletik_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/diamondleague_ergebnisse" itemprop="url"><span itemprop="name">Diamond League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/leichtathletik/eaa-europameisterschaft/kalender/" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/leichtathletik/iaaf-weltmeisterschaft/kalender/" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-23"></span><span itemprop="name">Volleyball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvl-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Männer" title="Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/492.png"/><span itemprop="name">Bundesliga Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvl-bundesliga-frauen/spiele-und-ergebnisse-und-tabelle/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1799.png"/><span itemprop="name">Bundesliga Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvv-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DVV-Pokal Männer" title="DVV-Pokal Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3666.png"/><span itemprop="name">DVV-Pokal Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvv-pokal-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DVV-Pokal Frauen" title="DVV-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3667.png"/><span itemprop="name">DVV-Pokal Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-champions-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/493.png"/><span itemprop="name">Champions League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-champions-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3471.png"/><span itemprop="name">Champions League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/te38946/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/te38930/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Nationalmannschaft Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-nations-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League Männer" title="Nations League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4296.png"/><span itemprop="name">Nations League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-nations-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League Frauen" title="Nations League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4297.png"/><span itemprop="name">Nations League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-em/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europameisterschaft Männer" title="Europameisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1894.png"/><span itemprop="name">Europameisterschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-em-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europameisterschaft Frauen" title="Europameisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1895.png"/><span itemprop="name">Europameisterschaft Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Männer" title="Weltmeisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1892.png"/><span itemprop="name">Weltmeisterschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-wm-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Frauen" title="Weltmeisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1893.png"/><span itemprop="name">Weltmeisterschaft Frauen</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-16"></span><span itemprop="name">Football</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/football/usa-nfl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="NFL" title="NFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/494.png"/><span itemprop="name">NFL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/football/gfl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="GFL" title="GFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2280.png"/><span itemprop="name">GFL</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-3"></span><span itemprop="name">Baseball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/baseball/usa-mlb/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="MLB" title="MLB" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/519.png"/><span itemprop="name">MLB</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-9"></span><span itemprop="name">Golf</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-us-masters/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Masters" title="Masters" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1819.png"/><span itemprop="name">Masters</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-us-open/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="US Open" title="US Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1820.png"/><span itemprop="name">US Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-british-open/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="British Open" title="British Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3563.png"/><span itemprop="name">British Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-pga-championship/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="PGA Championship" title="PGA Championship" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1822.png"/><span itemprop="name">PGA Championship</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-ryder-cup/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Ryder Cup" title="Ryder Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/676.png"/><span itemprop="name">Ryder Cup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-4"></span><span itemprop="name">Wintersport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/biathlon/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-44"></span><span itemprop="name">Biathlon</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/skispringen/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-48"></span><span itemprop="name">Skispringen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/ski-alpin/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-43"></span><span itemprop="name">Ski Alpin</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/nordische-kombination/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-47"></span><span itemprop="name">Nordische Kombination</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/langlauf/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-46"></span><span itemprop="name">Langlauf</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/rodeln/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-51"></span><span itemprop="name">Rodeln</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/bob/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-45"></span><span itemprop="name">Bob</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/skeleton/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-249"></span><span itemprop="name">Skeleton</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/snowboard/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-49"></span><span itemprop="name">Snowboard</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/ski-freestyle/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-247"></span><span itemprop="name">Freestyle Skiing</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eisschnelllauf/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-246"></span><span itemprop="name">Eisschnelllauf</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/shorttrack/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-248"></span><span itemprop="name">Short Track</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Hockey</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/feldhockey/feldhockey-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Männer" title="Feldhockey-Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2167.png"/><span itemprop="name">Feldhockey-Bundesliga Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/feldhockey/feldhockey-bundesliga-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Frauen" title="Feldhockey-Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2168.png"/><span itemprop="name">Feldhockey-Bundesliga Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_buli_maenner_ergebnisse" itemprop="url"><span itemprop="name">Hallenhockey-Bundesliga Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_buli_frauen_ergebnisse" itemprop="url"><span itemprop="name">Hallenhockey-Bundesliga Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/eurohockeyleague_ergebnisse" itemprop="url"><span itemprop="name">Euro Hockey League</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_maenner_ergebnisse" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_frauen_ergebnisse" itemprop="url"><span itemprop="name">Nationalmannschaft Frauen</span></a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Europameisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_em_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hallenhockey-EM Männer" title="Hallenhockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/5639.png"/><span itemprop="name">Hallenhockey-EM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_em_frauen_ergebnisse" itemprop="url"><span itemprop="name">Hallenhockey-EM Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_em_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-EM Männer" title="Hockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3527.png"/><span itemprop="name">Hockey-EM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_em_frauen_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-EM Frauen" title="Hockey-EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3528.png"/><span itemprop="name">Hockey-EM Frauen</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Weltmeisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_wm_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Männer" title="Hallenhockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4271.png"/><span itemprop="name">Hallenhockey-WM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_wm_frauen_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Frauen" title="Hallenhockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4272.png"/><span itemprop="name">Hallenhockey-WM Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_wm_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-WM Männer" title="Hockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1360.png"/><span itemprop="name">Hockey-WM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_wm_frauen_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-WM Frauen" title="Hockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2743.png"/><span itemprop="name">Hockey-WM Frauen</span></a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-10"></span><span itemprop="name">Boxen</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/boxen/top-kaempfe/kalender/" itemprop="url"><span itemprop="name">Ausgewählte Kämpfe</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-218"></span><span itemprop="name">Triathlon</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/triathlon_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/triathlon_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/triathlon_em_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Europameisterschaft" title="Europameisterschaft" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4399.png"/><span itemprop="name">Europameisterschaft</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/pferdesport/kalender/" itemprop="url"><span itemprop="name">Pferdesport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/chio_ergebnisse" itemprop="url"><span itemprop="name">CHIO Aachen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/riderstour_ergebnisse" itemprop="url"><span itemprop="name">Riders Tour</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/fei_weltcup_ergebnisse" itemprop="url"><span itemprop="name">FEI-Weltcup</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/global_champions_tour_ergebnisse" itemprop="url"><span itemprop="name">Global Champions Tour</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_deutsche_meisterschaft_ergebnisse" itemprop="url"><span itemprop="name">Deutsche Meisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_internationale_turniere" itemprop="url"><span itemprop="name">Internationale Turniere</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/parasport/kalender/" itemprop="url"><span itemprop="name">Parasport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/blindenfussball_ergebnisse" itemprop="url"><span itemprop="name">Blindenfußball</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/goalball_ergebnisse" itemprop="url"><span itemprop="name">Goalball</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rollstuhlbasketball_ergebnisse" itemprop="url"><span itemprop="name">Rollstuhlbasketball</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rollstuhlrugby_ergebnisse" itemprop="url"><span itemprop="name">Rollstuhlrugby</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rollstuhltennis_ergebnisse" itemprop="url"><span itemprop="name">Rollstuhltennis</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/sledgeeishockey_ergebnisse" itemprop="url"><span itemprop="name">Sledgeeishockey</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/para_skialpin_ergebnisse" itemprop="url"><span itemprop="name">Ski Alpin</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/para_langlauf_ergebnisse" itemprop="url"><span itemprop="name">Langlauf</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/para_biathlon_ergebnisse" itemprop="url"><span itemprop="name">Biathlon</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/turnen/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-316"></span><span itemprop="name">Turnen</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_bundesliga_ergebnisse" itemprop="url"><span itemprop="name">Bundesliga</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_weltcup_ergebnisse" itemprop="url"><span itemprop="name">Weltcup</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/schwimmen/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-52"></span><span itemprop="name">Schwimmen</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/schwimmen_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/schwimmen_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaften</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/schwimmen_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaften</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/rudern/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-317"></span><span itemprop="name">Rudern</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rudern_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rudern_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rudern_weltcup_ergebnisse" itemprop="url"><span itemprop="name">Worldcup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/kanu/kalender/" itemprop="url"><span class="hs-icon hs-icon-topic-12"></span><span itemprop="name">Kanu</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_weltcup_ergebnisse" itemprop="url"><span itemprop="name">Worldcup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">ESport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/counterstrike_ergebnisse" itemprop="url"><span itemprop="name">Counter Strike</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/dota2_ergebnisse" itemprop="url"><span itemprop="name">Dota 2</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/leagueoflegends_ergebnisse" itemprop="url"><span itemprop="name">League of Legends</span></a></li></ul></li></ul></div>
</div>		</nav>
	</header>

	<nav class="hs-menu-container">
		<div class="hs-menu hs-menu-level-1">
	<div class="module-menu"><ul class="hs-menu--list"><li class="hs-menu--item"><a href="/">Heute Live</a></li><li class="hs-menu--item hs-menu--item-active hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-1"></span>Fußball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/12.png"/>Bundesliga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-2-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="2. Bundesliga" title="2. Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3.png"/>2. Bundesliga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-3-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="3. Liga" title="3. Liga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4.png"/>3. Liga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Frauen-Bundesliga" title="Frauen-Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/14.png"/>Frauen-Bundesliga</a></li><li class="hs-menu--item hs-menu--item-active"><a href="/fussball/deutschland-dfb-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DFB-Pokal" title="DFB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/33.png"/>DFB-Pokal</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-dfb-pokal-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DFB-Pokal Frauen" title="DFB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1132.png"/>DFB-Pokal Frauen</a></li><li class="hs-menu--item"><a href="/fussball/uefa-champions-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League" title="Champions League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/19.png"/>Champions League</a></li><li class="hs-menu--item"><a href="/fussball/uefa-champions-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1143.png"/>Champions League Frauen</a></li><li class="hs-menu--item"><a href="/fussball/uefa-europa-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europa League" title="Europa League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/132.png"/>Europa League</a></li><li class="hs-menu--item"><a href="/fussball/europa-conference-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europa Conference League" title="Europa Conference League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6395.png"/>Europa Conference League</a></li><li class="hs-menu--item"><a href="/fussball/england-premier-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Premier League" title="Premier League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/91.png"/>Premier League</a></li><li class="hs-menu--item"><a href="/fussball/spanien-primera-division/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Primera Division" title="Primera Division" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/97.png"/>Primera Division</a></li><li class="hs-menu--item"><a href="/fussball/italien-serie-a/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Serie A" title="Serie A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/111.png"/>Serie A</a></li><li class="hs-menu--item"><a href="/fussball/frankreich-ligue-1/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Ligue 1" title="Ligue 1" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/71.png"/>Ligue 1</a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Internationale Ligen/Wettbewerbe</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/niederlande-eredivisie/spiele-und-ergebnisse/">Eredivisie (Niederlande)</a></li><li class="hs-menu--item"><a href="/fussball/belgien-eerste-klasse/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="1. Liga (Belgien)" title="1. Liga (Belgien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/49.png"/>1. Liga (Belgien)</a></li><li class="hs-menu--item"><a href="/fussball/daenemark-superliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Superliga (Dänemark)" title="Superliga (Dänemark)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/109.png"/>Superliga (Dänemark)</a></li><li class="hs-menu--item"><a href="/fussball/griechenland-superleague/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Super League (Griechenland)" title="Super League (Griechenland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/122.png"/>Super League (Griechenland)</a></li><li class="hs-menu--item"><a href="/fussball/tuerkei-sueper-lig/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="SüperLig (Türkei)" title="SüperLig (Türkei)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/116.png"/>SüperLig (Türkei)</a></li><li class="hs-menu--item"><a href="/fussball/russland-premier-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Premier-Liga (Russland)" title="Premier-Liga (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/95.png"/>Premier-Liga (Russland)</a></li><li class="hs-menu--item"><a href="/fussball/oesterreich-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga (Österreich)" title="Bundesliga (Österreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/13.png"/>Bundesliga (Österreich)</a></li><li class="hs-menu--item"><a href="/fussball/schweiz-super-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Super League (Schweiz)" title="Super League (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/115.png"/>Super League (Schweiz)</a></li><li class="hs-menu--item"><a href="/fussball/polen-ekstraklasa/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Ekstraklasa (Polen)" title="Ekstraklasa (Polen)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/35.png"/>Ekstraklasa (Polen)</a></li><li class="hs-menu--item"><a href="/fussball/schottland-premiership/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Premiership (Schottland)" title="Premiership (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/93.png"/>Premiership (Schottland)</a></li><li class="hs-menu--item"><a href="/fussball/tschechien-1-fotbalova-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="1. Liga (Tschechien)" title="1. Liga (Tschechien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/46.png"/>1. Liga (Tschechien)</a></li><li class="hs-menu--item"><a href="/fussball/portugal-primeira-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Primeira Liga (Portugal)" title="Primeira Liga (Portugal)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/123.png"/>Primeira Liga (Portugal)</a></li><li class="hs-menu--item"><a href="/fussball/frankreich-relegation-ligue-1/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Frankreich)" title="Relegation (Frankreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4098.png"/>Relegation (Frankreich)</a></li><li class="hs-menu--item"><a href="/fussball/niederlande-playoffs-eredivisie/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Niederlande)" title="Relegation (Niederlande)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1097.png"/>Relegation (Niederlande)</a></li><li class="hs-menu--item hs-menu--item-empty"><a>Relegation (Griechenland) (folgt)</a></li><li class="hs-menu--item"><a href="/fussball/russland-relegation-premier-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Russland)" title="Relegation (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2227.png"/>Relegation (Russland)</a></li><li class="hs-menu--item"><a href="/fussball/schweiz-super-league-barrage/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Schweiz)" title="Relegation (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1501.png"/>Relegation (Schweiz)</a></li><li class="hs-menu--item"><a href="/fussball/schottland-playoff/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Play-offs/Relegation (Schottland)" title="Play-offs/Relegation (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1897.png"/>Play-offs/Relegation (Schottland)</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Internationale Pokalwettbewerbe</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/spanien-copa-del-rey/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="Spanien - Copa del Rey" title="Spanien - Copa del Rey" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/23.png"/>Spanien - Copa del Rey</a></li><li class="hs-menu--item"><a href="/fussball/england-fa-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="England - FA Cup" title="England - FA Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/41.png"/>England - FA Cup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>DFB-Teams</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/te479/deutschland/spiele-und-ergebnisse/">Männer</a></li><li class="hs-menu--item"><a href="/fussball/te27385/deutschland/spiele-und-ergebnisse/">Frauen</a></li><li class="hs-menu--item"><a href="/fussball/te28796/spiele-und-ergebnisse/">U21 Männer</a></li><li class="hs-menu--item"><a href="/fussball/te35002/spiele-und-ergebnisse/">U20 Frauen</a></li><li class="hs-menu--item"><a href="/fussball/te31271/spiele-und-ergebnisse/">U19 Männer</a></li><li class="hs-menu--item"><a href="/fussball/te29208/spiele-und-ergebnisse/">U17 Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>UEFA Nations League</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-a/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League A" title="Nations League A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4228.png"/>Nations League A</a></li><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-b/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League B" title="Nations League B" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4229.png"/>Nations League B</a></li><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-c/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League C" title="Nations League C" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4230.png"/>Nations League C</a></li><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-d/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League D" title="Nations League D" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4231.png"/>Nations League D</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Weltmeisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/fifa-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/139.png"/>WM Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1110.png"/>WM Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co1226/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U20 WM Männer" title="U20 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1226.png"/>U20 WM Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1713/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U20 WM Frauen" title="U20 WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1713.png"/>U20 WM Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co1177/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U17 WM Männer" title="U17 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1177.png"/>U17 WM Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-afrika/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Afrika Männer" title="WM-Quali Afrika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/585.png"/>WM-Quali Afrika Männer</a></li><li class="hs-menu--item"><a href="/fifa-wm-quali-asien/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Asien Männer" title="WM-Quali Asien Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/586.png"/>WM-Quali Asien Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Europa Männer" title="WM-Quali Europa Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/588.png"/>WM-Quali Europa Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-europa-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Quali Europa Frauen" title="WM Quali Europa Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1505.png"/>WM Quali Europa Frauen</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-ozeanien/spiele-und-ergebnisse/">WM-Quali Ozeanien Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-concacaf/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Nord-, Mittelamerika, Karibik Männer" title="WM-Quali Nord-, Mittelamerika, Karibik Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/584.png"/>WM-Quali Nord-, Mittelamerika, Karibik Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-suedamerika/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Südamerika Männer" title="WM-Quali Südamerika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/587.png"/>WM-Quali Südamerika Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-playoffs/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="WM-Quali Play-offs Männer" title="WM-Quali Play-offs Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1093.png"/>WM-Quali Play-offs Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Europameisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/uefa-euro/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/36.png"/>EM Männer</a></li><li class="hs-menu--item"><a href="/fussball/uefa-em-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1172.png"/>EM Quali Männer</a></li><li class="hs-menu--item"><a href="/fussball/uefa-euro-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/>EM Frauen</a></li><li class="hs-menu--item"><a href="/fussball/uefa-euro-quali-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Frauen" title="EM Quali Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/>EM Quali Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co1136/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U21 EM Männer" title="U21 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1136.png"/>U21 EM Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1109/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U21 EM Quali Männer" title="U21 EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1109.png"/>U21 EM Quali Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1713/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U19 EM Männer" title="U19 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1166.png"/>U19 EM Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1126/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U17 EM Männer" title="U17 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1126.png"/>U17 EM Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Sonstige</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/co8/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Afrika Cup" title="Afrika Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/8.png"/>Afrika Cup</a></li><li class="hs-menu--item"><a href="/fussball/co10/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Asien-Cup" title="Asien-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/10.png"/>Asien-Cup</a></li><li class="hs-menu--item"><a href="/fussball/co21/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Confed-Cup" title="Confed-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/21.png"/>Confed-Cup</a></li><li class="hs-menu--item"><a href="/fussball/co22/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Copa América" title="Copa América" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/22.png"/>Copa América</a></li><li class="hs-menu--item"><a href="/fussball/co47/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Gold Cup" title="Gold Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/47.png"/>Gold Cup</a></li></ul></li><li class="hs-menu--item"><a href="/fussball/deutschland-relegation-2-bundesliga/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="2. Bundesliga - Relegation" title="2. Bundesliga - Relegation" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1108.png"/>2. Bundesliga - Relegation</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga-relegation/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga - Relegation - Männer" title="Bundesliga - Relegation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1122.png"/>Bundesliga - Relegation - Männer</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-aufstieg-3-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" title="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2503.png"/>Regionalliga - Aufstiegsrunde zur  3. Liga - Männer</a></li><li class="hs-menu--item"><a href="/fussballdeutschland-supercup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DFL-Supercup" title="DFL-Supercup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1416.png"/>DFL-Supercup</a></li><li class="hs-menu--item"><a href="/fussball/uefa-cl-quali/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="Champions League Qualifikation - Männer" title="Champions League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/562.png"/>Champions League Qualifikation - Männer</a></li><li class="hs-menu--item"><a href="/fussball/uefa-el-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europa League Qualifikation - Männer" title="Europa League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/563.png"/>Europa League Qualifikation - Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-6"></span>Handball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/handball/deutschland-hbl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/522.png"/>Bundesliga</a></li><li class="hs-menu--item"><a href="/handball/deutschland-hbf-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/523.png"/>Bundesliga Frauen</a></li><li class="hs-menu--item"><a href="/handball/deutschland-dhb-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DHB-Pokal" title="DHB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/529.png"/>DHB-Pokal</a></li><li class="hs-menu--item"><a href="/handball/deutschland-dhb-pokal-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DHB-Pokal Frauen" title="DHB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/530.png"/>DHB-Pokal Frauen</a></li><li class="hs-menu--item"><a href="/handball/ehf-champions-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/525.png"/>Champions League Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-champions-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/526.png"/>Champions League Frauen</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EHF-Cup Männer" title="EHF-Cup Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6160.png"/>EHF-Cup Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-cup-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="European Cup Frauen" title="European Cup Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6161.png"/>European Cup Frauen</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="European League Männer" title="European League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/531.png"/>European League Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="European League Frauen" title="European League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/532.png"/>European League Frauen</a></li><li class="hs-menu--item"><a href="/handball/te3412/spiele-und-ergebnisse/">Nationalmannschaft Männer</a></li><li class="hs-menu--item"><a href="/handball/te25478/spiele-und-ergebnisse/">Nationalmannschaft Frauen</a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Europameisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/handball/ehf-em/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/533.png"/>EM Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-em-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/708.png"/>EM Quali Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-em-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/534.png"/>EM Frauen</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Weltmeisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/handball/ihf-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/541.png"/>WM Männer</a></li><li class="hs-menu--item"><a href="/handball/ihf-wm-quali-europa/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Quali Männer" title="WM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3469.png"/>WM Quali Männer</a></li><li class="hs-menu--item"><a href="/handball/ihf-wm-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/542.png"/>WM Frauen</a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-2"></span>Basketball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/basketball/deutschland-bbl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="BBL" title="BBL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/140.png"/>BBL</a></li><li class="hs-menu--item"><a href="/basketball/usa-nba/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="NBA" title="NBA" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/148.png"/>NBA</a></li><li class="hs-menu--item"><a href="/basketball/deutschland-dbbl-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/142.png"/>Bundesliga Frauen</a></li><li class="hs-menu--item"><a href="/basketball/deutschland-bbl-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="BBL-Pokal" title="BBL-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/141.png"/>BBL-Pokal</a></li><li class="hs-menu--item"><a href="/basketball/uleb-euro-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Eurocup" title="Eurocup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/144.png"/>Eurocup</a></li><li class="hs-menu--item"><a href="/basketball/euroleague-basketball/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Euroleague" title="Euroleague" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/153.png"/>Euroleague</a></li><li class="hs-menu--item"><a href="/basketball/te2247/spiele-und-ergebnisse/">Nationalmannschaft Männer</a></li><li class="hs-menu--item"><a href="/basketball/fiba-em/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/143.png"/>EM Männer</a></li><li class="hs-menu--item"><a href="/basketball/fiba-em-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/710.png"/>EM Quali Männer</a></li><li class="hs-menu--item"><a href="/basketball/fiba-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/154.png"/>WM Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-4"></span>Eishockey</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/eishockey/deutschland-del/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DEL" title="DEL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/481.png"/>DEL</a></li><li class="hs-menu--item"><a href="/eishockey/nhl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="NHL" title="NHL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/487.png"/>NHL</a></li><li class="hs-menu--item"><a href="/eishockey/deutschland-del-2/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DEL2" title="DEL2" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/480.png"/>DEL2</a></li><li class="hs-menu--item"><a href="/eishockey/champions-hockey-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions Hockey League" title="Champions Hockey League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/719.png"/>Champions Hockey League</a></li><li class="hs-menu--item"><a href="/eishockey/iihf-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/491.png"/>WM Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-138"></span>Radsport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/radsport/tour-de-france/kalender/"><img onerror="this.style.display='none'" alt="Tour de France" title="Tour de France" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/698.png"/>Tour de France</a></li><li class="hs-menu--item"><a href="/radsport/giro-d-italia/kalender/"><img onerror="this.style.display='none'" alt="Giro D'Italia" title="Giro D'Italia" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/687.png"/>Giro D'Italia</a></li><li class="hs-menu--item"><a href="/radsport/vuelta-a-espana/kalender/"><img onerror="this.style.display='none'" alt="Vuelta a Espana" title="Vuelta a Espana" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/702.png"/>Vuelta a Espana</a></li><li class="hs-menu--item"><a href="/radsport/deutschland-tour/kalender/"><img onerror="this.style.display='none'" alt="Deutschland-Tour" title="Deutschland-Tour" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/683.png"/>Deutschland-Tour</a></li><li class="hs-menu--item"><a href="/radsport/kalender/">Radsport - Kalender</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/bahnrad_finals_ergebnisse">Bahnrad</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/trial_finals_ergebnisse">Trial</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-1"></span>Motorsport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/motorsport/formel-1/kalender/"><span class="hs-icon hs-icon-sport-40"></span>Formel 1</a></li><li class="hs-menu--item"><a href="/motorsport/formel-e/kalender/"><span class="hs-icon hs-icon-sport-264"></span>Formel E</a></li><li class="hs-menu--item"><a href="/motorsport/dtm/kalender/"><span class="hs-icon hs-icon-sport-42"></span>DTM</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rallyewm_ergebnisse"><span class="hs-icon hs-icon-sport-251"></span>Rallye WM</a></li><li class="hs-menu--item"><a href="/motorsport/rallye-dakar/kalender/"><span class="hs-icon hs-icon-sport-251"></span>Rallye Dakar</a></li><li class="hs-menu--item"><a href="/motorsport/moto-gp/kalender/"><span class="hs-icon hs-icon-sport-239"></span>MotoGP</a></li><li class="hs-menu--item"><a href="/motorsport/moto-2/kalender/"><span class="hs-icon hs-icon-sport-238"></span>Moto 2</a></li><li class="hs-menu--item"><a href="/motorsport/moto-3/kalender/"><span class="hs-icon hs-icon-sport-237"></span>Moto 3</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-5"></span>Tennis</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/tennis/atp-australien-australian-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Australian Open" title="Australian Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/858.png"/>Australian Open</a></li><li class="hs-menu--item"><a href="/tennis/wta-australien-australian-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Australian Open Frauen" title="Australian Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/980.png"/>Australian Open Frauen</a></li><li class="hs-menu--item"><a href="/tennis/french-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="French Open" title="French Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4806.png"/><img onerror="this.style.display='none'" alt="French Open" title="French Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/907.png"/>French Open</a></li><li class="hs-menu--item"><a href="/tennis/french-open-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="French Open Frauen" title="French Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1019.png"/>French Open Frauen</a></li><li class="hs-menu--item"><a href="/tennis/atp-england-wimbledon/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Wimbledon" title="Wimbledon" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/919.png"/>Wimbledon</a></li><li class="hs-menu--item"><a href="/tennis/wta-england-wimbledon/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Wimbledon Frauen" title="Wimbledon Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1027.png"/>Wimbledon Frauen</a></li><li class="hs-menu--item"><a href="/tennis/atp-usa-us-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="US Open" title="US Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/589.png"/>US Open</a></li><li class="hs-menu--item"><a href="/tennis/wta-usa-us-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="US Open Frauen" title="US Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/590.png"/>US Open Frauen</a></li><li class="hs-menu--item"><a href="/tennis/atp-england-barclays-atp-world-tour-finals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="ATP Finals" title="ATP Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/965.png"/>ATP Finals</a></li><li class="hs-menu--item"><a href="/tennis/wta-singapur-wta-finals-singapore/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WTA Finals" title="WTA Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2701.png"/>WTA Finals</a></li><li class="hs-menu--item"><a href="/tennis/davis-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Davis Cup" title="Davis Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1104.png"/>Davis Cup</a></li><li class="hs-menu--item"><a href="/tennis/fed-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="BJK Cup" title="BJK Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1789.png"/>BJK Cup</a></li><li class="hs-menu--item"><a href="/tennis/atp/kalender/">ATP-Turniere</a></li><li class="hs-menu--item"><a href="/tennis/wta/kalender/">WTA-Turniere</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-3"></span>Leichtathletik</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/leichtathletik_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/diamondleague_ergebnisse">Diamond League</a></li><li class="hs-menu--item"><a href="/leichtathletik/eaa-europameisterschaft/kalender/">Europameisterschaft</a></li><li class="hs-menu--item"><a href="/leichtathletik/iaaf-weltmeisterschaft/kalender/">Weltmeisterschaft</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-23"></span>Volleyball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/volleyball/deutschland-dvl-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga Männer" title="Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/492.png"/>Bundesliga Männer</a></li><li class="hs-menu--item"><a href="/volleyball/deutschland-dvl-bundesliga-frauen/spiele-und-ergebnisse-und-tabelle/"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1799.png"/>Bundesliga Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/deutschland-dvv-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DVV-Pokal Männer" title="DVV-Pokal Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3666.png"/>DVV-Pokal Männer</a></li><li class="hs-menu--item"><a href="/volleyball/deutschland-dvv-pokal-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DVV-Pokal Frauen" title="DVV-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3667.png"/>DVV-Pokal Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-champions-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/493.png"/>Champions League Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-champions-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3471.png"/>Champions League Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/te38946/spiele-und-ergebnisse/">Nationalmannschaft Männer</a></li><li class="hs-menu--item"><a href="/volleyball/te38930/spiele-und-ergebnisse/">Nationalmannschaft Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-nations-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League Männer" title="Nations League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4296.png"/>Nations League Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-nations-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League Frauen" title="Nations League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4297.png"/>Nations League Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-em/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europameisterschaft Männer" title="Europameisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1894.png"/>Europameisterschaft Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-em-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europameisterschaft Frauen" title="Europameisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1895.png"/>Europameisterschaft Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Männer" title="Weltmeisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1892.png"/>Weltmeisterschaft Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-wm-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Frauen" title="Weltmeisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1893.png"/>Weltmeisterschaft Frauen</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-16"></span>Football</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/football/usa-nfl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="NFL" title="NFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/494.png"/>NFL</a></li><li class="hs-menu--item"><a href="/football/gfl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="GFL" title="GFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2280.png"/>GFL</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-3"></span>Baseball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/baseball/usa-mlb/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="MLB" title="MLB" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/519.png"/>MLB</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-9"></span>Golf</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/golf/golf-us-masters/kalender/"><img onerror="this.style.display='none'" alt="Masters" title="Masters" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1819.png"/>Masters</a></li><li class="hs-menu--item"><a href="/golf/golf-us-open/kalender/"><img onerror="this.style.display='none'" alt="US Open" title="US Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1820.png"/>US Open</a></li><li class="hs-menu--item"><a href="/golf/golf-british-open/kalender/"><img onerror="this.style.display='none'" alt="British Open" title="British Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3563.png"/>British Open</a></li><li class="hs-menu--item"><a href="/golf/golf-pga-championship/kalender/"><img onerror="this.style.display='none'" alt="PGA Championship" title="PGA Championship" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1822.png"/>PGA Championship</a></li><li class="hs-menu--item"><a href="/golf/golf-ryder-cup/kalender/"><img onerror="this.style.display='none'" alt="Ryder Cup" title="Ryder Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/676.png"/>Ryder Cup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-4"></span>Wintersport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/biathlon/kalender/"><span class="hs-icon hs-icon-sport-44"></span>Biathlon</a></li><li class="hs-menu--item"><a href="/skispringen/kalender/"><span class="hs-icon hs-icon-sport-48"></span>Skispringen</a></li><li class="hs-menu--item"><a href="/ski-alpin/kalender/"><span class="hs-icon hs-icon-sport-43"></span>Ski Alpin</a></li><li class="hs-menu--item"><a href="/nordische-kombination/kalender/"><span class="hs-icon hs-icon-sport-47"></span>Nordische Kombination</a></li><li class="hs-menu--item"><a href="/langlauf/kalender/"><span class="hs-icon hs-icon-sport-46"></span>Langlauf</a></li><li class="hs-menu--item"><a href="/rodeln/kalender/"><span class="hs-icon hs-icon-sport-51"></span>Rodeln</a></li><li class="hs-menu--item"><a href="/bob/kalender/"><span class="hs-icon hs-icon-sport-45"></span>Bob</a></li><li class="hs-menu--item"><a href="/skeleton/kalender/"><span class="hs-icon hs-icon-sport-249"></span>Skeleton</a></li><li class="hs-menu--item"><a href="/snowboard/kalender/"><span class="hs-icon hs-icon-sport-49"></span>Snowboard</a></li><li class="hs-menu--item"><a href="/ski-freestyle/kalender/"><span class="hs-icon hs-icon-sport-247"></span>Freestyle Skiing</a></li><li class="hs-menu--item"><a href="/eisschnelllauf/kalender/"><span class="hs-icon hs-icon-sport-246"></span>Eisschnelllauf</a></li><li class="hs-menu--item"><a href="/shorttrack/kalender/"><span class="hs-icon hs-icon-sport-248"></span>Short Track</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Hockey</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/feldhockey/feldhockey-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Männer" title="Feldhockey-Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2167.png"/>Feldhockey-Bundesliga Männer</a></li><li class="hs-menu--item"><a href="/feldhockey/feldhockey-bundesliga-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Frauen" title="Feldhockey-Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2168.png"/>Feldhockey-Bundesliga Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_buli_maenner_ergebnisse">Hallenhockey-Bundesliga Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_buli_frauen_ergebnisse">Hallenhockey-Bundesliga Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/eurohockeyleague_ergebnisse">Euro Hockey League</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_maenner_ergebnisse">Nationalmannschaft Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_frauen_ergebnisse">Nationalmannschaft Frauen</a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Europameisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_em_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hallenhockey-EM Männer" title="Hallenhockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/5639.png"/>Hallenhockey-EM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_em_frauen_ergebnisse">Hallenhockey-EM Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_em_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-EM Männer" title="Hockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3527.png"/>Hockey-EM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_em_frauen_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-EM Frauen" title="Hockey-EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3528.png"/>Hockey-EM Frauen</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Weltmeisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_wm_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Männer" title="Hallenhockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4271.png"/>Hallenhockey-WM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_wm_frauen_ergebnisse"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Frauen" title="Hallenhockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4272.png"/>Hallenhockey-WM Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_wm_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-WM Männer" title="Hockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1360.png"/>Hockey-WM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_wm_frauen_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-WM Frauen" title="Hockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2743.png"/>Hockey-WM Frauen</a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-10"></span>Boxen</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/boxen/top-kaempfe/kalender/">Ausgewählte Kämpfe</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-218"></span>Triathlon</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/triathlon_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/triathlon_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/triathlon_em_ergebnisse"><img onerror="this.style.display='none'" alt="Europameisterschaft" title="Europameisterschaft" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4399.png"/>Europameisterschaft</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/pferdesport/kalender/">Pferdesport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/chio_ergebnisse">CHIO Aachen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/riderstour_ergebnisse">Riders Tour</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/fei_weltcup_ergebnisse">FEI-Weltcup</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/global_champions_tour_ergebnisse">Global Champions Tour</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_deutsche_meisterschaft_ergebnisse">Deutsche Meisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_internationale_turniere">Internationale Turniere</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/parasport/kalender/">Parasport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/blindenfussball_ergebnisse">Blindenfußball</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/goalball_ergebnisse">Goalball</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rollstuhlbasketball_ergebnisse">Rollstuhlbasketball</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rollstuhlrugby_ergebnisse">Rollstuhlrugby</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rollstuhltennis_ergebnisse">Rollstuhltennis</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/sledgeeishockey_ergebnisse">Sledgeeishockey</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/para_skialpin_ergebnisse">Ski Alpin</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/para_langlauf_ergebnisse">Langlauf</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/para_biathlon_ergebnisse">Biathlon</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/turnen/kalender/"><span class="hs-icon hs-icon-sport-316"></span>Turnen</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_bundesliga_ergebnisse">Bundesliga</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_weltcup_ergebnisse">Weltcup</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_wm_ergebnisse">Weltmeisterschaft</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/schwimmen/kalender/"><span class="hs-icon hs-icon-sport-52"></span>Schwimmen</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/schwimmen_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/schwimmen_em_ergebnisse">Europameisterschaften</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/schwimmen_wm_ergebnisse">Weltmeisterschaften</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/rudern/kalender/"><span class="hs-icon hs-icon-sport-317"></span>Rudern</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rudern_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rudern_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rudern_weltcup_ergebnisse">Worldcup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/kanu/kalender/"><span class="hs-icon hs-icon-topic-12"></span>Kanu</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_weltcup_ergebnisse">Worldcup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>ESport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/counterstrike_ergebnisse">Counter Strike</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/dota2_ergebnisse">Dota 2</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/leagueoflegends_ergebnisse">League of Legends</a></li></ul></li></ul></div>
</div>
	</nav>

	
<h1 class="hs-out-of-view">
	Liveticker | Viktoria Köln gegen 1899 Hoffenheim | Live und Ergebnisse
</h1>	<div class="hs-page-header">				
		<h2><a href="/fussball/deutschland-dfb-pokal/spiele-und-ergebnisse/">DFB-Pokal - Übersicht</a></h2>	<div class="hs-refresh-button">
	<div class="hs-refresh-text">Aktualisieren</div>
	<div class="hs-refresh-progress">
		<div class="hs-refresh-progress-bar"></div>
	</div>
</div>

	
</div>



<main id="hs-content">
	<h3 class="hs-out-of-view">Liveticker</h3>

	<div class="hs-scoreboard live">
		<h3 class="hs-scoreboard-headline">DFB-Pokal - 1. Runde</h3>

				<!--start module gameplan-->
<div class="module-gameplan"><div><div position="1" ma_id="9251384" data-datetime="2021-08-09T16:30:00Z" data-sport_id="1" data-competition_id="33" data-competition_type="club" data-round_id="117066" data-round_mode_id="2" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga2spiel3.icecastssl.wdr.de/wdr/sportschau/liga2spiel3/mp3/high?file=.mp3" data-audiolivestream_end="2021-08-09T19:25:00Z" data-audiolivestream_start="2021-08-09T16:25:00Z" data-gender="male" class="first last odd live active match match-1"><div class="match-time">18:30</div><div class="match-status">Live</div><div class="team-shortname team-shortname-home"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="team-image team-image-home"><a href="/verein/te17522/viktoria-koeln/kader-team/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/17522.png" border="0" alt="Viktoria Köln" title="Viktoria Köln" data-kind="club"/></a></div><div class="match-result match-result-0">2:3</div><div class="team-image team-image-away"><a href="/verein/te24/1899-hoffenheim/kader-team/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="match-result match-result-intermediate"><span class="match-result match-result-1">1:1</span><span class="match-result match-result-2">1:1</span></div><div class="match-incident match-incident- match-incident-key-1">i.V.</div></div></div></div><!--end module gameplan-->

<div class="hs-button-media-wrapper"
	ma_id="9251384"
	data-activity_id=""
	data-audiolivestream_start="2021-08-09T16:25:00Z"
	data-audiolivestream_end="2021-08-09T19:25:00Z"
	data-videolivestream_start=""
	data-videolivestream_end="">			<div class="match_meta-audiolivestream hs-button-media">
				https://wdr-sportschau-liga2spiel3.icecastssl.wdr.de/wdr/sportschau/liga2spiel3/mp3/high?file=.mp3
			</div>			
				
			</div><div class="hs-scoreboard-details"><div>
	<div class="hs-headline">Stadion</div>
	<div class="hs-value">Sportpark Höhenberg</div>
</div><div>
	<div class="hs-headline">Schiedsrichter</div>
	<div class="hs-value">Franz Bokop</div>
</div></div>

	
				</div>

					<div class="hs-menu hs-menu-level-sub hs-menu-level-match">
	<div class="module-menu"><ul class="hs-menu--list"><li class="hs-menu--item"><a href="/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/info/">Info</a></li><li class="hs-menu--item hs-menu--item-active"><a href="/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/liveticker/">Ticker</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/taktische-aufstellung/">Aufstellung</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/spiel-spiele-und-ergebnisse/">Alle Spiele</a></li></ul></div>
</div>			
		
					
		
					
		
		<div class="hs-events"><!--start module events-->
<div class="module-events"><ul><li class="event goal penalty away"><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/">Andrej Kramarić</a></div><div class="person-surname person-surname-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/">Kramarić</a></div><div class="person-shortname person-shortname- person-additional"><a href="/iframe/spielerkarte/pe383266/jacob-bruun-larsen/person-profil/">J. Bruun Larsen</a></div><div class="match_event-minute">27.</div><div class="match_event match_event-kind match_event-kind-penalty">Elfmeter</div><div class="empty match_event-empty match_event-empty- match_event goal penalty"></div></li><li class="event goal right-foot home"><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe225209/simon-handle/person-profil/">Simon Handle</a></div><div class="person-surname person-surname-"><a href="/iframe/spielerkarte/pe225209/simon-handle/person-profil/">Handle</a></div><div class="person-shortname person-shortname- person-additional"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/">C. Greger</a></div><div class="match_event-minute">33.</div><div class="match_event match_event-kind match_event-kind-right-foot">Rechtsschuss</div><div class="empty match_event-empty match_event-empty- match_event goal right-foot"></div></li><li class="event goal right-foot away"><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe255388/munas-dabbur/person-profil/">Munas Dabbur</a></div><div class="person-surname person-surname-"><a href="/iframe/spielerkarte/pe255388/munas-dabbur/person-profil/">Dabbur</a></div><div class="person-shortname person-shortname- person-additional"><a href="/iframe/spielerkarte/pe403139/christoph-baumgartner/person-profil/">C. Baumgartner</a></div><div class="match_event-minute">94.</div><div class="match_event match_event-kind match_event-kind-right-foot">Rechtsschuss</div><div class="empty match_event-empty match_event-empty- match_event goal right-foot"></div></li><li class="event goal head home"><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/">Christoph Greger</a></div><div class="person-surname person-surname-"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/">Greger</a></div><div class="person-shortname person-shortname- person-additional"><a href="/iframe/spielerkarte/pe225209/simon-handle/person-profil/">S. Handle</a></div><div class="match_event-minute">102.</div><div class="match_event match_event-kind match_event-kind-head">Kopfball</div><div class="empty match_event-empty match_event-empty- match_event goal head"></div></li><li class="event goal right-foot away"><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/">Andrej Kramarić</a></div><div class="person-surname person-surname-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/">Kramarić</a></div><div class="person-shortname person-shortname- person-additional"><a href="/iframe/spielerkarte/pe308105/mijat-gacinovic/person-profil/">M. Gaćinović</a></div><div class="match_event-minute">108.</div><div class="match_event match_event-kind match_event-kind-right-foot">Rechtsschuss</div><div class="empty match_event-empty match_event-empty- match_event goal right-foot"></div></li></ul></div><!--end module gameplan--></div>
	<div class="hs-block hs-liveticker">
		<!--start module liveticker-->
<div class="module-liveticker"><div><div class="liveticker"><div class="liveticker-minute">110</div><div class="liveticker-datetime">20:54</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Janßen bringt mit Bunjaku seine letzte offensive Option. Der Routinier mit Bundesliga-Erfahrung soll im Sturm die erneute Wende herbeiführen!</div></div><div class="liveticker" id="39086317" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">109</div><div class="liveticker-datetime">20:53</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe56204/albert-bunjaku/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/56204.jpg" alt="Albert Bunjaku" title="Albert Bunjaku"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe56204/albert-bunjaku/person-profil/">Albert Bunjaku</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  Viktoria Köln: Albert Bunjaku</span></div></div><div class="liveticker" id="39086316" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">109</div><div class="liveticker-datetime">20:53</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe340856/patrick-sontheimer/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/340856.jpg" alt="Patrick Sontheimer" title="Patrick Sontheimer"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe340856/patrick-sontheimer/person-profil/">Patrick Sontheimer</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  Viktoria Köln: Patrick Sontheimer</span></div></div><div class="liveticker" id="39086295" data-event_action="goal" data-event_kind="right-foot"><div class="liveticker-minute">108</div><div class="liveticker-datetime">20:49</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/152915.jpg" alt="Andrej Kramarić" title="Andrej Kramarić"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/">Andrej Kramarić</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event goal right-foot"></div><div class="liveticker-content"><b>Tooor für  1899 Hoffenheim, 2:3 durch Andrej Kramarić</b>
<br/>Andrej Kramarić mit der Aktion des Tages! Links im Strafraum bekommt er auf engstem Raum ein Zuspiel von Gaćinović. Geschmeidig dreht er sich auf und wackelt mit einer Finte leicht nach links. Auf dem rutschigen Boden geht Rossmann zu Boden, sodass der kroatische Nationalspieler aus spitzem Winkel und kurzer Distanz halbhoch ins rechte Eck setzen kann. Eine tolle Einzelaktion, am Ende scheint doch die individuelle Klasse zu entscheiden.</div></div><div class="liveticker" id="39086289" data-event_action="match" data-event_kind="second-extra-start"><div class="liveticker-minute">106</div><div class="liveticker-datetime">20:47</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match second-extra-start"></div><div class="liveticker-content"><b>Anpfiff 2. Halbzeit Verlängerung</b></div></div><div class="liveticker"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:47</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Zwischenfazit Verlängerung:</b><br/>
Es sieht erst danach aus, als könne der Favorit in der Verlängerung dann doch davonziehen. Die schnelle Führung durch Dabbur kann die weiterhin mutige und ebenbürtige Viktoria aber schnell wieder ausgleichen. So müssen die letzten 15 Minuten einen Sieger bringen, auch wenn bei weitem nicht klar ist, wer näher am entscheidenden Treffer ist.</div></div><div class="liveticker" id="39086267" data-event_action="match" data-event_kind="first-extra-end"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:44</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match first-extra-end"></div><div class="liveticker-content"><b>Ende 1. Halbzeit Verlängerung</b></div></div><div class="liveticker" id="39086264" data-event_action="special" data-event_kind="additional-time"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:44</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event special additional-time"></div><div class="liveticker-content"><b>Offizielle Nachspielzeit (Minuten): 2</b></div></div><div class="liveticker" id="39086261" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:43</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe308105/mijat-gacinovic/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/308105.jpg" alt="Mijat Gaćinović" title="Mijat Gaćinović"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe308105/mijat-gacinovic/person-profil/">Mijat Gaćinović</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  1899 Hoffenheim: Mijat Gaćinović</span></div></div><div class="liveticker" id="39086260" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:43</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe383266/jacob-bruun-larsen/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/383266.jpg" alt="Jacob Bruun Larsen" title="Jacob Bruun Larsen"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe383266/jacob-bruun-larsen/person-profil/">Jacob Bruun Larsen</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  1899 Hoffenheim: Jacob Bruun Larsen</span></div></div><div class="liveticker" id="39086259" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:43</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe552983/niklas-may/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/552983.jpg" alt="Niklas May" title="Niklas May"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe552983/niklas-may/person-profil/">Niklas May</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  Viktoria Köln: Niklas May</span></div></div><div class="liveticker" id="39086258" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">105</div><div class="liveticker-datetime">20:42</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe361230/florian-heister/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/361230.jpg" alt="Florian Heister" title="Florian Heister"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe361230/florian-heister/person-profil/">Florian Heister</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  Viktoria Köln: Florian Heister</span></div></div><div class="liveticker" id="39086201" data-event_action="goal" data-event_kind="head"><div class="liveticker-minute">102</div><div class="liveticker-datetime">20:39</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/337020.jpg" alt="Christoph Greger" title="Christoph Greger"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/">Christoph Greger</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event goal head"></div><div class="liveticker-content"><b>Tooor für  Viktoria Köln, 2:2 durch Christoph Greger</b>
<br/>Die Viktoria gibt nicht auf! Eine Ecke von links zieht Handle perfekt in die Mitte! Aus sieben Metern hat sich Greger gegen Baumgartner die bessere Position erlaufen und drückt aus voller Überzeugung den Kopfball ins rechte Eck! Euphorie im Sportpark, die Drittligisten kommen auch ein zweites Mal zurück!</div></div><div class="liveticker"><div class="liveticker-minute">100</div><div class="liveticker-datetime">20:38</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Kurz darauf steht er gleich wieder im Mittelpunkt. Ein weiter Ball fliegt hoch auf ihn zu, Vogt möchte mit dem Blick zum Keeper zu diesem mit dem Kopf verlängern. Das Rückspiel ist aber zu kurz, sodass Thiele aus 17 Metern zum Schuss kommt, aber Vogt ist dicht genug dran, um entscheidend zu stören. Der Versuch fliegt also weit drüber und links vorbei.</div></div><div class="liveticker"><div class="liveticker-minute">99</div><div class="liveticker-datetime">20:37</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Er probiert es humpelnd weiter und hat dabei nur eine ungenaue Freistoß-Flanke von links verpasst.</div></div><div class="liveticker"><div class="liveticker-minute">97</div><div class="liveticker-datetime">20:36</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Vogt bleibt nach einem Zweikampf am Boden liegen und muss behandelt werden. Er muss zunächst mit den Betreuern vom Feld und hält sich dabei die Oberschenkelrückseite.</div></div><div class="liveticker" id="39086034" data-event_action="goal" data-event_kind="right-foot"><div class="liveticker-minute">94</div><div class="liveticker-datetime">20:31</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe255388/munas-dabbur/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/255388.jpg" alt="Munas Dabbur" title="Munas Dabbur"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe255388/munas-dabbur/person-profil/">Munas Dabbur</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event goal right-foot"></div><div class="liveticker-content"><b>Tooor für  1899 Hoffenheim, 1:2 durch Munas Dabbur</b>
<br/>Im zweiten Anlauf trifft Dabbur! Erst kommt er links im Strafraum zum Abschluss, doch Nicolas stürzt sich ihm erfolgreich entgegen. Der Ball springt nach links zu Baumgartner. Kurz vor der Grundlinie flankt er rechts an der Grundlinie im Strafraum auf den zweiten Pfosten auf Dabbur, der die Kugel nicht richtig trifft. Dennoch schlägt die Kugel im kurzen. linken Eck ein.
</div></div><div class="liveticker"><div class="liveticker-minute">92</div><div class="liveticker-datetime">20:30</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Es gehen die Spieler in die Extra-Zeit, die auch beim Schlusspfiff auf dem Rasen standen. Der Regen hat inzwischen aufgehört.</div></div><div class="liveticker" id="39086017" data-event_action="match" data-event_kind="first-extra-start"><div class="liveticker-minute">91</div><div class="liveticker-datetime">20:27</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match first-extra-start"></div><div class="liveticker-content"><b>Anpfiff 1. Halbzeit Verlängerung</b></div></div><div class="liveticker"><div class="liveticker-minute">90</div><div class="liveticker-datetime">20:25</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Zwischenfazit:</b><br/>
Mit 1:1 geht es in die Verlängerung! Die zweite Hälfte ist dabei ähnlich ausgeglichen wie schon Durchgang Eins! Hoffenheim hat zwar mehr Chancen, die Drittligisten aus Köln spielen aber weiterhin mutig mit und hätten kurz vor Abpfiff sogar das 2:1 erzielen können. Das gelang aber nicht, sodass wir weitere 30 Minuten Fußball bekommen. Wer damit jetzt zufriedener ist, lässt sich nach Abpfiff nicht eindeutig erkennen. Ein weiteres Zeichen der Partie auf Augenhöhe.
</div></div><div class="liveticker" id="39085997" data-event_action="match" data-event_kind="second-half-end"><div class="liveticker-minute">90</div><div class="liveticker-datetime">20:22</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match second-half-end"></div><div class="liveticker-content"><b>Ende 2. Halbzeit</b></div></div><div class="liveticker"><div class="liveticker-minute">90</div><div class="liveticker-datetime">20:22</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Im Abseits stehend fängt Klefisch ein Zuspiel für Thiele ab, der ansonsten frei auf Pentle zugegangen wäre. Das ist bitter!</div></div><div class="liveticker"><div class="liveticker-minute">90</div><div class="liveticker-datetime">20:20</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Philip zieht von links in die Box und schließt mit links aus elf Metern ab. Der Schuss wird geblockt, sodass er zur Ecke kommt. Die Flanke von links erreicht Rossmann aus sechs Metern, der vor dem herauseilenden Pentke herankommt. Mit dem Kopf verfehlt er das leere Tor aber links. <b>Was für eine Chance!</b></div></div><div class="liveticker" id="39085973" data-event_action="special" data-event_kind="additional-time"><div class="liveticker-minute">90</div><div class="liveticker-datetime">20:18</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event special additional-time"></div><div class="liveticker-content"><b>Offizielle Nachspielzeit (Minuten): 4</b></div></div><div class="liveticker"><div class="liveticker-minute">90</div><div class="liveticker-datetime">20:18</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Lorch kann nicht mehr und muss ausgetauscht werden.</div></div><div class="liveticker" id="39085971" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">89</div><div class="liveticker-datetime">20:17</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe610506/benjamin-hemcke/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/610506.jpg" alt="Benjamin Hemcke" title="Benjamin Hemcke"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe610506/benjamin-hemcke/person-profil/">Benjamin Hemcke</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  Viktoria Köln: Benjamin Hemcke</span></div></div><div class="liveticker" id="39085968" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">89</div><div class="liveticker-datetime">20:17</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe263935/jeremias-lorch/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/263935.jpg" alt="Jeremias Lorch" title="Jeremias Lorch"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe263935/jeremias-lorch/person-profil/">Jeremias Lorch</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  Viktoria Köln: Jeremias Lorch</span></div></div><div class="liveticker"><div class="liveticker-minute">88</div><div class="liveticker-datetime">20:16</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Zumindest gibt es aus 18 Metern zweimal einen Distanzschuss für die Hoffenheimer. Erst wird jedoch Dabburs Schuss aus dem Zentrum geblockt, dann steht ein Verteidiger beim Schuss von Rudy im Weg.</div></div><div class="liveticker"><div class="liveticker-minute">86</div><div class="liveticker-datetime">20:15</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Es ist nicht so, als würde sich daraus aber eine drückende Schluss-Offensive der Bundesligisten anschließen.</div></div><div class="liveticker"><div class="liveticker-minute">83</div><div class="liveticker-datetime">20:12</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Zumindest drängt die Großchance die Kölner jetzt wieder weiter nach hinten. Bruun Lasen kann dadurch links im Strafraum an den Ball kommen. Er zieht nach hinten und gibt mit rechts den Flachschuss ab, im kurzen Eck kann der Schlussmann aber ohne Mühe halten.</div></div><div class="liveticker"><div class="liveticker-minute">81</div><div class="liveticker-datetime">20:10</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Baumgartner vergibt frei vorm Keeper!</b> Kramarić schickt zehn Meter in der eigenen Hälfte einen sensationellen Pass nach vorne, der Baumgartner frei vor Nicolas schickt. Aus 13 Metern zielt der Schütze aus vollem Lauf aber viel zu weit nach rechts. Kläglich.</div></div><div class="liveticker"><div class="liveticker-minute">80</div><div class="liveticker-datetime">20:08</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Es bleibt ausgeglichen und umkämpft.</div></div><div class="liveticker"><div class="liveticker-minute">77</div><div class="liveticker-datetime">20:05</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Gäste werden zumindest personell etwas offensiver.</div></div><div class="liveticker" id="39085832" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">76</div><div class="liveticker-datetime">20:04</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe255388/munas-dabbur/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/255388.jpg" alt="Munas Dabbur" title="Munas Dabbur"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe255388/munas-dabbur/person-profil/">Munas Dabbur</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  1899 Hoffenheim: Munas Dabbur</span></div></div><div class="liveticker" id="39085828" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">76</div><div class="liveticker-datetime">20:04</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe340224/dennis-geiger/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/340224.jpg" alt="Dennis Geiger" title="Dennis Geiger"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe340224/dennis-geiger/person-profil/">Dennis Geiger</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  1899 Hoffenheim: Dennis Geiger</span></div></div><div class="liveticker"><div class="liveticker-minute">76</div><div class="liveticker-datetime">20:04</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Es ist keinesfalls so, dass hier nur die Bundesligisten spielen. Sontheimer treibt einen Gegenangriff nach vorne, verpasst dann aber das Zuspiel auf Thiele, der hinter die Kette gestartet war. So verpufft die Konter-Chance.</div></div><div class="liveticker"><div class="liveticker-minute">74</div><div class="liveticker-datetime">20:02</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Handle zieht die erste Viktoria-Ecke von links mit rechts in die Mitte. Thiele hat viel Platz, doch schätzt die scharfe Hereingabe falsch ein, sodass er neben den Ball tritt. Das wäre eine gute Chance gewesen.</div></div><div class="liveticker"><div class="liveticker-minute">72</div><div class="liveticker-datetime">20:01</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Auf beiden Seiten fehlt bei den Flanken noch zu häufig die Genauigkeit. Erst fliegt eine TSG-Flanke über den Sechzehner hinweg, dann passiert Handle auf der Gegenseite das gleiche.</div></div><div class="liveticker"><div class="liveticker-minute">71</div><div class="liveticker-datetime">19:59</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Auf den Tribünen werden die Regenschirme gezückt, hoffentlich tut das der guten Stimmung keinen Abbruch.</div></div><div class="liveticker"><div class="liveticker-minute">68</div><div class="liveticker-datetime">19:58</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Der Regen in Köln wird etwas stärker. Alle äußeren Umstände für eine spannende erste Pokal-Runde sind damit also gegeben. Und das Spiel liefert bislang auch einen munteren Auftritt der Außenseiter.</div></div><div class="liveticker"><div class="liveticker-minute">65</div><div class="liveticker-datetime">19:55</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Rudy ist gleich da! Nach einem hohen Ballgewinn geht er auf die Kette zu und legt nach rechts auf Baumgartner, der aus 15 Metern frei vor Nicolas auftaucht. Der Keeper kann sich gegen den Österreicher durchsetzen, weil der Abschluss ins linke Eck etwas zu zentral ist.</div></div><div class="liveticker" id="39085696" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">63</div><div class="liveticker-datetime">19:53</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe350226/stefan-posch/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/350226.jpg" alt="Stefan Posch" title="Stefan Posch"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe350226/stefan-posch/person-profil/">Stefan Posch</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  1899 Hoffenheim: Stefan Posch</span></div></div><div class="liveticker" id="39085695" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">63</div><div class="liveticker-datetime">19:52</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe497469/melayro-bogarde/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/497469.jpg" alt="Melayro Bogarde" title="Melayro Bogarde"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe497469/melayro-bogarde/person-profil/">Melayro Bogarde</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  1899 Hoffenheim: Melayro Bogarde</span></div></div><div class="liveticker" id="39085692" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">63</div><div class="liveticker-datetime">19:52</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe28357/sebastian-rudy/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/28357.jpg" alt="Sebastian Rudy" title="Sebastian Rudy"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe28357/sebastian-rudy/person-profil/">Sebastian Rudy</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  1899 Hoffenheim: Sebastian Rudy</span></div></div><div class="liveticker" id="39085691" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">63</div><div class="liveticker-datetime">19:52</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe543470/georginio-rutter/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/543470.jpg" alt="Georginio Rutter" title="Georginio Rutter"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe543470/georginio-rutter/person-profil/">Georginio Rutter</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  1899 Hoffenheim: Georginio Rutter</span></div></div><div class="liveticker" id="39085689" data-event_action="" data-event_kind=""><div class="liveticker-minute">63</div><div class="liveticker-datetime">19:51</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Gelbe Karte für Kevin Akpoguma (1899 Hoffenheim)</b>
<br/></div></div><div class="liveticker"><div class="liveticker-minute">62</div><div class="liveticker-datetime">19:51</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Aus 18 Metern löffelt BAumgartner von halblinks in die Mitte. Kramarić darf es erneut per Kopf probieren, doch er setzt aus 13 Metern einen Meter links vorbei.</div></div><div class="liveticker"><div class="liveticker-minute">61</div><div class="liveticker-datetime">19:49</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Stimmung ist weiter gut, für Rossmanns Grätsche gibt es Szenenapplaus, weil sie einen Vertikalpass am linken Flügel ins Aus befördert.</div></div><div class="liveticker" id="39085674" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">59</div><div class="liveticker-datetime">19:48</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe129434/timmy-thiele/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/129434.jpg" alt="Timmy Thiele" title="Timmy Thiele"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe129434/timmy-thiele/person-profil/">Timmy Thiele</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  Viktoria Köln: Timmy Thiele</span></div></div><div class="liveticker" id="39085663" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">59</div><div class="liveticker-datetime">19:48</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe642125/nikolaj-moeller/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/642125.jpg" alt="Nikolaj Möller" title="Nikolaj Möller"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe642125/nikolaj-moeller/person-profil/">Nikolaj Möller</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  Viktoria Köln: Nikolaj Möller</span></div></div><div class="liveticker" id="39085625" data-event_action="playing" data-event_kind="substitute-in"><div class="liveticker-minute">59</div><div class="liveticker-datetime">19:47</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe422532/david-philipp/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/422532.jpg" alt="David Philipp" title="David Philipp"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe422532/david-philipp/person-profil/">David Philipp</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-in"></div><div class="liveticker-content"><span class="gruentext">Einwechslung bei  Viktoria Köln: David Philipp</span></div></div><div class="liveticker" id="39085606" data-event_action="playing" data-event_kind="substitute-out"><div class="liveticker-minute">59</div><div class="liveticker-datetime">19:47</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe510291/youssef-amyn/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/510291.jpg" alt="Youssef Amyn" title="Youssef Amyn"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe510291/youssef-amyn/person-profil/">Youssef Amyn</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event playing substitute-out"></div><div class="liveticker-content"><span class="rottext">Auswechslung bei  Viktoria Köln: Youssef Amyn</span></div></div><div class="liveticker"><div class="liveticker-minute">59</div><div class="liveticker-datetime">19:47</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Dabei bauen die Gastgeber vor der Fünferkette eine Viererreihe auf, wobei einer der Zentralen etwas weiter vorschiebt, um Möller beim Anlaufen zu unterstützen.</div></div><div class="liveticker"><div class="liveticker-minute">56</div><div class="liveticker-datetime">19:44</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Das Spiel wird etwas langsamer, immer öfter ziehen sich die Kölner dann doch in die eigene Hälfte zurück. </div></div><div class="liveticker"><div class="liveticker-minute">53</div><div class="liveticker-datetime">19:41</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Rutter kann auf dem rechten Flügel Tempo aufnehmen und vom rechten Sechzehnereck mit links flanken. Am Elfmeterpunkt hat Kramarić Platz, doch der Bogenlampen-Kopfball senkt sich auf das Tordach.</div></div><div class="liveticker"><div class="liveticker-minute">51</div><div class="liveticker-datetime">19:40</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Eine Ecke von rechts faustet Moritz Nicolas nach vorne, auch den folgenden Kopfball aus 18 Metern erreicht der Viktoria-Keeper sicher. Momentan ist die Begegnung durch viele Standards etwas zerfahren.</div></div><div class="liveticker"><div class="liveticker-minute">49</div><div class="liveticker-datetime">19:37</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Schiedsrichter Bokop scheint seine Linie in der Pause wohl verändern zu wollen. Rossmann hält mit den Stollen auf Stillers Spann drauf, doch es gibt keine Karte. Da hat es vorher für weitaus weniger schon Gelb gegeben.</div></div><div class="liveticker"><div class="liveticker-minute">48</div><div class="liveticker-datetime">19:36</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Der Mittelfeldmann der Kölner trifft bei seinem Versuch, das kurze, rechte Eck anzuvisieren aber nur den äußersten Mauer-Spieler. Geiger klärt anschließend über das Stadiondach ins Seitenaus.</div></div><div class="liveticker"><div class="liveticker-minute">47</div><div class="liveticker-datetime">19:35</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Klefisch wird ausführen...</div></div><div class="liveticker"><div class="liveticker-minute">46</div><div class="liveticker-datetime">19:34</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Ohne Wechsel geh es in den zweiten Durchgang. Nach 20 Sekunden gibt es den ersten Zusammenprall zwischen Lorsch und Stiller, in dessen Konsequenz es Freistoß für die Kölner aus 18 Metern rechts geben wird. Die beiden Spieler müssen zunächst aber behandelt werden.</div></div><div class="liveticker" id="39085387" data-event_action="match" data-event_kind="second-half-start"><div class="liveticker-minute">46</div><div class="liveticker-datetime">19:33</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match second-half-start"></div><div class="liveticker-content"><b>Anpfiff 2. Halbzeit</b></div></div><div class="liveticker"><div class="liveticker-minute">45</div><div class="liveticker-datetime">19:22</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Halbzeitfazit:</b><br/>
Mit 1:1 geht es in die Kabinen! In einem hitzigen Duell, in dem die Zuschauer*innen von den Rängen viel zur Stimmung beitragen, erkennt man bislang keinen Klassenunterschied. Die Bundesligisten der TSG gingen durch einen Elfmeter in Führung und hatten daneben noch zwei weitere Chancen. Weil die Viktoria zu Beginn und Ende des Durchgangs aber besser war, ist der Ausgleich durch Handle nicht unverdient. Die Drittligisten schaffen es am Spiel teilzunehmen und haben sich dazu inzwischen im Spiel festgebissen. Hoffenheim muss sich noch steigern, um der Favoritenrolle gerecht zu werden.
</div></div><div class="liveticker" id="39085276" data-event_action="match" data-event_kind="first-half-end"><div class="liveticker-minute">45</div><div class="liveticker-datetime">19:17</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match first-half-end"></div><div class="liveticker-content"><b>Ende 1. Halbzeit</b></div></div><div class="liveticker" id="39085272" data-event_action="special" data-event_kind="additional-time"><div class="liveticker-minute">45</div><div class="liveticker-datetime">19:15</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event special additional-time"></div><div class="liveticker-content"><b>Offizielle Nachspielzeit (Minuten): 1</b></div></div><div class="liveticker" id="39085270" data-event_action="card" data-event_kind="yellow"><div class="liveticker-minute">45</div><div class="liveticker-datetime">19:15</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe510291/youssef-amyn/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/510291.jpg" alt="Youssef Amyn" title="Youssef Amyn"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe510291/youssef-amyn/person-profil/">Youssef Amyn</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event card yellow"></div><div class="liveticker-content"><b>Gelbe Karte für Youssef Amyn (Viktoria Köln)</b>
<br/>Schiedsrichter Bokop gleitet die Partie immer weiter aus den Händen. Amyn bekommt eine völlig überzogene Verwarnung, weil er den Ball bei einem Freistoß etwas nach hinten dribbelt.</div></div><div class="liveticker"><div class="liveticker-minute">43</div><div class="liveticker-datetime">19:14</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Was für eine Chance! Kramarić wackelt links im Sechzehner seinen Gegenspieler aus und gibt aus fünf Metern scharf auf den langen Pfosten. Rutter kann mit dem halbhohen Zuspiel aber nichts anfangen. Der war schwierig, wenn er den Ball aber trifft, fliegt er aus acht Metern ins freie, kurze Eck zum 1:2! Rutter tritt aber unter die Kugel.</div></div><div class="liveticker"><div class="liveticker-minute">40</div><div class="liveticker-datetime">19:10</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Das spürt auch der Trainer Olaf Janßen. Nach einem herausgeholten Einwurf dreht er sich zur Haupttribüne um, und animiert die Fans zu noch mehr Beifall.</div></div><div class="liveticker"><div class="liveticker-minute">39</div><div class="liveticker-datetime">19:09</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Insgesamt ist die Stimmung inzwischen sehr hochgekocht, die 3.400 Zuschauer bringen sehr viel Energie von außen herein. Es scheint, als würde diese den Gastgebern Mut bringen.</div></div><div class="liveticker"><div class="liveticker-minute">36</div><div class="liveticker-datetime">19:07</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Nach einer fragwürdigen Schiedsrichter-Entscheidung gibt es aus aussichtsreicher Position unter Protest der Kölner einen Freistoß für die TSG aus 17 Metern. Kramarić zieht halblinks ab, doch sein Versuch mit der rechten Innenseite streift dreißig Zentimeter über das linke Eck.</div></div><div class="liveticker" id="39085177" data-event_action="card" data-event_kind="yellow"><div class="liveticker-minute">36</div><div class="liveticker-datetime">19:06</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/337020.jpg" alt="Christoph Greger" title="Christoph Greger"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe337020/christoph-greger/person-profil/">Christoph Greger</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event card yellow"></div><div class="liveticker-content"><b>Gelbe Karte für Christoph Greger (Viktoria Köln)</b>
<br/></div></div><div class="liveticker" id="39085153" data-event_action="goal" data-event_kind="right-foot"><div class="liveticker-minute">33</div><div class="liveticker-datetime">19:02</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe225209/simon-handle/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/225209.jpg" alt="Simon Handle" title="Simon Handle"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe225209/simon-handle/person-profil/">Simon Handle</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event goal right-foot"></div><div class="liveticker-content"><b>Tooor für  Viktoria Köln, 1:1 durch Simon Handle</b>
<br/>Die Viktoria gleich aus! Amyn gewinnt das Leder kurz vor der Mittellinie, dann geht es über mehrere Stationen schnell. Zwanzig Meter vor dem Tor legt Greger nach links auf den freien Handle, der aus 15 Metern mit der rechten Innenseite Maß nimmt. Er zirkelt die Kugel perfekt ins lange Eck.
</div></div><div class="liveticker" id="39085152" data-event_action="card" data-event_kind="yellow"><div class="liveticker-minute">31</div><div class="liveticker-datetime">19:02</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe164104/daniel-buballa/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/164104.jpg" alt="Daniel Buballa" title="Daniel Buballa"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe164104/daniel-buballa/person-profil/">Daniel Buballa</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te17522/viktoria-koeln/kader-team/">Vikt. Köln</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event card yellow"></div><div class="liveticker-content"><b>Gelbe Karte für Daniel Buballa (Viktoria Köln)</b>
<br/></div></div><div class="liveticker" id="39085151" data-event_action="card" data-event_kind="yellow"><div class="liveticker-minute">31</div><div class="liveticker-datetime">19:02</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe403139/christoph-baumgartner/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/403139.jpg" alt="Christoph Baumgartner" title="Christoph Baumgartner"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe403139/christoph-baumgartner/person-profil/">Christoph Baumgartner</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event card yellow"></div><div class="liveticker-content"><b>Gelbe Karte für Christoph Baumgartner (1899 Hoffenheim)</b>
<br/></div></div><div class="liveticker"><div class="liveticker-minute">30</div><div class="liveticker-datetime">19:02</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Nach einem Einwurf baut sich Baumgartner gegen Buballa auf und pöbelt diesen an. Der Referee unterbricht das Spiel nach dem erfolgten Einwurf und gibt beiden Spieler die Gelbe Karte. Es wird nicht klar, warum auch der Kölner verwarnt wird.</div></div><div class="liveticker" id="39085136" data-event_action="goal" data-event_kind="penalty"><div class="liveticker-minute">27</div><div class="liveticker-datetime">18:57</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/152915.jpg" alt="Andrej Kramarić" title="Andrej Kramarić"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe152915/andrej-kramaric/person-profil/">Andrej Kramarić</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event goal penalty"></div><div class="liveticker-content"><b>Tooor für  1899 Hoffenheim, 0:1 durch Andrej Kramarić</b>
<br/>Kramarić verwandelt den Foulelfmeter! Er wartet beim Anlauf lange, bis sich der Keeper für eine Ecke entscheidet. Dann schiebt er mit der rechten Innenseite ins freie, linke Eck.
</div></div><div class="liveticker"><div class="liveticker-minute">26</div><div class="liveticker-datetime">18:56</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Elfmeter für Hoffenheim!</b> Bruun Larsen zieht links in den Strafraum ein. Am Oberkörper wird er leicht von der Hand seines Gegenspielers berührt, was den Pfiff erst sehr fragwürdig erscheinen lässt. Zudem steht Greger aber auf seinem Fuß, sodass die Aktion zurecht als Foul bewertet wird.</div></div><div class="liveticker" id="39085131" data-event_action="card" data-event_kind="yellow"><div class="liveticker-minute">25</div><div class="liveticker-datetime">18:55</div><div class="person-image person-image-"><a href="/iframe/spielerkarte/pe504777/angelo-stiller/person-profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/504777.jpg" alt="Angelo Stiller" title="Angelo Stiller"/></a></div><div class="person-name person-name-"><a href="/iframe/spielerkarte/pe504777/angelo-stiller/person-profil/">Angelo Stiller</a></div><div class="team-shortname team-shortname-person"><a href="/verein/te24/1899-hoffenheim/kader-team/">Hoffenheim</a></div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event card yellow"></div><div class="liveticker-content"><b>Gelbe Karte für Angelo Stiller (1899 Hoffenheim)</b>
<br/>Stiller tritt Sontheimer auf den Fuß und bekommt Gelb.</div></div><div class="liveticker"><div class="liveticker-minute">24</div><div class="liveticker-datetime">18:55</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die größte Chance des Spiels! Kramarić flankt einen Freistoß von rechts aus 22 Metern butterwich mit der Innenseite ins Zentrum. Aus sechs Metern setzt Rutter freistehend mit dem Kopf aber links daneben.</div></div><div class="liveticker"><div class="liveticker-minute">22</div><div class="liveticker-datetime">18:53</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Das erste Mal können sich die Bundesligisten länger in der gegnerischen Hälfte festsetzen. Bruun Larsen flankt links im Strafraum von der Grundlinie auf den zweiten Pfosten. Rutter zieht dort aus zwölf Metern ins kurze Eck ab, doch wenige Meter vor ihm blockt Buballa.</div></div><div class="liveticker"><div class="liveticker-minute">19</div><div class="liveticker-datetime">18:50</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die erste TSG-Ecke bringt Gefahr. Erst verlängert ein Verteidiger unfreiwillig auf den zweiten Pfosten, wo Kramarić an der Grundlinie herankommt. Er zieht nach hinten, um den Winkel für einen Schuss zu bekommen. Dieser wird dann hoch auf den linken Pfosten abgefälscht. Akpoguma kommt an die Kugel, bevor sie links daneben fliegen würde, doch aus zwei Metern ist der Winkel zu spitz.</div></div><div class="liveticker"><div class="liveticker-minute">16</div><div class="liveticker-datetime">18:47</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Weil Klefisch und Lorch vorgerückt sind, kann Baumgartner mit Tempo über die Mittellinie schreiten und auf die Dreierkette zugehen. Dort rückt aber ein Spieler perfekt heraus um die gefährliche Konter-Situation zu bereinigen.</div></div><div class="liveticker"><div class="liveticker-minute">14</div><div class="liveticker-datetime">18:45</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Wieder probiert es die Viktoria aus dem Halbfeld, dieses Mal wird der Ball diagonal scharf auf den zweiten Pfosten gegeben. Sowohl Amyn als auch Handle verpassen dort aber. </div></div><div class="liveticker"><div class="liveticker-minute">12</div><div class="liveticker-datetime">18:43</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Handle flankt aus dem linken Halbfeld ins Zentrum auf Nikolaj Möller, doch Baumann-Ersatz Pentke kann mit der Faust aus acht Metern wegfausten.</div></div><div class="liveticker"><div class="liveticker-minute">10</div><div class="liveticker-datetime">18:41</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Ein Angriff über die linke Seite bringt den ersten Schuss des Spiels. Aus 20 Metern gibt Bruun Larsen den Ball flach auf Kramarić, der vom linken Sechzehnereck in die Mitte zieht. Er zögert lange, entscheidet sich dann aber doch zum Schuss von halblinks aus 17 Metern. Knapp einen Meter fliegt der Ball links vorbei.</div></div><div class="liveticker"><div class="liveticker-minute">6</div><div class="liveticker-datetime">18:37</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Hoffenheimer haben noch Probleme in die gegnerische Hälfte zu gelangen. Im Aufbau bekommen sie schon vor der Mittellinie Druck, sodass im Mittel-Drittel viele Fehler passieren.</div></div><div class="liveticker"><div class="liveticker-minute">3</div><div class="liveticker-datetime">18:33</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Youssef Amyn wird auf dem linken Flügel immer wieder gesucht. Der quirlige Angreifer deutet an, dass er mit schnellen Bewegungen zu einer Gefahr für die Favoriten werden kann.</div></div><div class="liveticker"><div class="liveticker-minute">1</div><div class="liveticker-datetime">18:31</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Auf geht's im Sportpark Höhenberg. Nach wenigen Sekunden gewinnen die Kölner das Leder von den Hoffenheimern in blau, allerdings kann Akpoguma auf der rechten Verteidigungsseite den schnellen Gegenangriff abfangen.</div></div><div class="liveticker" id="39084660" data-event_action="" data-event_kind=""><div class="liveticker-minute">1</div><div class="liveticker-datetime">18:30</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Spielbeginn</b></div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">18:28</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Spieler betreten das Feld, gleich kann es losgehen.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">18:20</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Bei der Viktoria fällt dagegen Marcel Risse aus. Der Kapitän wird von Rückenproblemen geplagt, sodass ein heutiger Einsatz nicht möglich ist.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">18:19</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Dabei muss er jedoch auf zahlreiche Akteure vertichten: Sargis Adamyan, oliver Baumann, Ihlas Bebou, Benjamin Hübner, Ermin Bičakčić, Håvard Nordtveit, Pavel Kadeřábek, Florian Grillitsch, Diadié Samassékou und Robert Skov fallen aus. </div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">18:17</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Sebastian Hoeneß ist auch in dieser Saison der Trainer bei den Hoffenheimern. Er freut sich, dass die neue Spielzeit mit der heutigen Begegnung wieder losgeht: "Unsere Testspiel-Auftritte machen mich zuversichtlich. Wir haben uns in der Vorbereitung von Spiel zu Spiel entwickelt. Wir spüren ein Kribbeln, dass es wieder losgeht."</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">18:01</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Während die Viktoria schon zwei Ligaspiele bestreiten durfte (eine Niederlage, ein Remis), starten die Gäste heute in die Pflichtspiel-Saison. Dabei gibt es das erste Aufeinandertreffen zwischen Viktoria Köln und der TSG.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:48</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Nachdem Risse bereits im letzten Jahr zur Viktoria verliehen wurde, steht er seit Juli fest unter Vertrag. Zudem ist er gleich zum Kapitän ernannt worden, was den 33-Jährigen überraschte: Nach eigener Aussage nahm er sich kurze Bedenkzeit, denn "wenn ich so etwas mache, muss es aus voller Überzeugung sein. Aber lange überlegen musste ich nicht." Zum Pokalspiel äußerte sich der Rechtsaußen kämpferisch: "Ich gehe davon aus, dass wir es den Hoffenheimern nicht leicht machen werden."</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:43</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Viktoria aus dem Kölner Norden möchte für den Bundesligisten aus Hoffenheim zum Pokal-Schreck werden. Als ambitionierter Drittligist ist das durchaus im Bereich des Möglichen. Zudem hat Neuzugang Marcel Risse bereits Erfahrungen damit, die TSG aus dem Pokal zu werfen: Mit dem Tor des Monats Oktober erzielte er 2016 den zwischenzeitlichen Ausgleich für den 1. FC Köln, der sich in der Folge mit 2:1 durchsetzen konnte.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:31</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Hallo und herzlich Willkommen zum Liveticker der Partie zwischen Viktoria Köln und 1899 Hoffenheim. Die DFP-Pokal-Begegnung wird um 18:30 im Sportpark Höhenberg angepfiffen.</b></div></div></div></div><!--end module liveticker-->	

</div>
</main>

	<aside id="hs-sidebar">	<div class="hs-block hs-gameplan">
	<h3 class="hs-block-header">Aktuelle Spiele</h3>
<!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="16">08.08.2021</div></div><div position="1" ma_id="9251378" data-datetime="2021-08-08T16:30:00Z" data-datetime_end="2021-08-08T18:24:11Z" data-sport_id="1" data-competition_id="33" data-competition_type="club" data-round_id="117066" data-round_mode_id="2" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel8.icecastssl.wdr.de/wdr/sportschau/liga1spiel8/mp3/high?file=.mp3" data-audiolivestream_end="2021-08-08T19:25:00Z" data-audiolivestream_start="2021-08-08T16:25:00Z" data-gender="male" class="first odd finished match match-1"><div class="match-time">18:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/528.png" border="0" alt="Eintracht Braunschweig" title="Eintracht Braunschweig" data-kind="club"/></div><div class="team-name team-name-home">Eintracht Braunschweig</div><div class="team-shortname team-shortname-home">Braunschweig</div><div class="team-microname team-microname-home">BNS</div><div class="match-result match-result-home"><div class="match-result match-result-0">1</div><div class="match-result match-result-1">1</div></div><div class="team-image team-image-away hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/943.png" border="0" alt="Hamburger SV" title="Hamburger SV" data-kind="club"/></div><div class="team-microname team-microname-away hs-winner">HSV</div><div class="team-shortname team-shortname-away hs-winner">Hamburg</div><div class="team-name team-name-away hs-winner">Hamburger SV</div><div class="match-result match-result-away"><div class="match-result match-result-0">2</div><div class="match-result match-result-1">1</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel8.icecastssl.wdr.de/wdr/sportschau/liga1spiel8/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-dfb-pokal/ma9251378/eintracht-braunschweig_hamburger-sv/liveticker/">1:2</a></div><div class="match-more"><a href="/fussball/deutschland-dfb-pokal/ma9251378/eintracht-braunschweig_hamburger-sv/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="16">09.08.2021</div></div><div position="2" ma_id="9251379" data-datetime="2021-08-09T16:30:00Z" data-datetime_end="2021-08-09T18:23:27Z" data-sport_id="1" data-competition_id="33" data-competition_type="club" data-round_id="117066" data-round_mode_id="2" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga2spiel2.icecastssl.wdr.de/wdr/sportschau/liga2spiel2/mp3/high?file=.mp3" data-audiolivestream_end="2021-08-09T19:25:00Z" data-audiolivestream_start="2021-08-09T16:25:00Z" data-gender="male" class="even finished match match-2"><div class="match-time">18:30</div><div class="team-image team-image-home hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/644.png" border="0" alt="FC Ingolstadt 04" title="FC Ingolstadt 04" data-kind="club"/></div><div class="team-name team-name-home hs-winner">FC Ingolstadt 04</div><div class="team-shortname team-shortname-home hs-winner">Ingolstadt</div><div class="team-microname team-microname-home hs-winner">FCI</div><div class="match-result match-result-home"><div class="match-result match-result-0">2</div><div class="match-result match-result-1">1</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/553.png" border="0" alt="Erzgebirge Aue" title="Erzgebirge Aue" data-kind="club"/></div><div class="team-microname team-microname-away">AUE</div><div class="team-shortname team-shortname-away">Aue</div><div class="team-name team-name-away">Erzgebirge Aue</div><div class="match-result match-result-away"><div class="match-result match-result-0">1</div><div class="match-result match-result-1">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga2spiel2.icecastssl.wdr.de/wdr/sportschau/liga2spiel2/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-dfb-pokal/ma9251379/fc-ingolstadt-04_erzgebirge-aue/liveticker/">2:1</a></div><div class="match-more"><a href="/fussball/deutschland-dfb-pokal/ma9251379/fc-ingolstadt-04_erzgebirge-aue/liveticker/"></a></div></div><div position="3" ma_id="9251384" data-datetime="2021-08-09T16:30:00Z" data-sport_id="1" data-competition_id="33" data-competition_type="club" data-round_id="117066" data-round_mode_id="2" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga2spiel3.icecastssl.wdr.de/wdr/sportschau/liga2spiel3/mp3/high?file=.mp3" data-audiolivestream_end="2021-08-09T19:25:00Z" data-audiolivestream_start="2021-08-09T16:25:00Z" data-gender="male" class="odd live active match match-3"><div class="match-time">18:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/17522.png" border="0" alt="Viktoria Köln" title="Viktoria Köln" data-kind="club"/></div><div class="team-name team-name-home">Viktoria Köln</div><div class="team-shortname team-shortname-home">Vikt. Köln</div><div class="team-microname team-microname-home">VIK</div><div class="match-result match-result-home"><div class="match-result match-result-0">2</div><div class="match-result match-result-1">1</div><div class="match-result match-result-2">1</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></div><div class="team-microname team-microname-away">TSG</div><div class="team-shortname team-shortname-away">Hoffenheim</div><div class="team-name team-name-away">1899 Hoffenheim</div><div class="match-result match-result-away"><div class="match-result match-result-0">3</div><div class="match-result match-result-1">1</div><div class="match-result match-result-2">1</div></div><div class="match-incident match-incident- match-incident-key-1">i.V.</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga2spiel3.icecastssl.wdr.de/wdr/sportschau/liga2spiel3/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/liveticker/">2:3 i.V.</a></div><div class="match-more"><a href="/fussball/deutschland-dfb-pokal/ma9251384/viktoria-koeln_1899-hoffenheim/liveticker/"></a></div></div><div position="4" ma_id="9251390" data-datetime="2021-08-09T16:30:00Z" data-datetime_end="2021-08-09T18:18:20Z" data-sport_id="1" data-competition_id="33" data-competition_type="club" data-round_id="117066" data-round_mode_id="2" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga2spiel4.icecastssl.wdr.de/wdr/sportschau/liga2spiel4/mp3/high?file=.mp3" data-audiolivestream_end="2021-08-09T19:25:00Z" data-audiolivestream_start="2021-08-09T16:25:00Z" data-gender="male" class="even finished match match-4"><div class="match-time">18:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1772.png" border="0" alt="Sportfreunde Lotte" title="Sportfreunde Lotte" data-kind="club"/></div><div class="team-name team-name-home">Sportfreunde Lotte</div><div class="team-shortname team-shortname-home">SF Lotte</div><div class="team-microname team-microname-home">SFL</div><div class="match-result match-result-home"><div class="match-result match-result-0">1</div><div class="match-result match-result-1">0</div></div><div class="team-image team-image-away hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1109.png" border="0" alt="Karlsruher SC" title="Karlsruher SC" data-kind="club"/></div><div class="team-microname team-microname-away hs-winner">KSC</div><div class="team-shortname team-shortname-away hs-winner">Karlsruhe</div><div class="team-name team-name-away hs-winner">Karlsruher SC</div><div class="match-result match-result-away"><div class="match-result match-result-0">4</div><div class="match-result match-result-1">1</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga2spiel4.icecastssl.wdr.de/wdr/sportschau/liga2spiel4/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-dfb-pokal/ma9251390/sportfreunde-lotte_karlsruher-sc/liveticker/">1:4</a></div><div class="match-more"><a href="/fussball/deutschland-dfb-pokal/ma9251390/sportfreunde-lotte_karlsruher-sc/liveticker/"></a></div></div><div position="5" ma_id="9251386" data-datetime="2021-08-09T18:45:00Z" data-sport_id="1" data-competition_id="33" data-competition_type="club" data-round_id="117066" data-round_mode_id="2" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga2spiel5.icecastssl.wdr.de/wdr/sportschau/liga2spiel5/mp3/high?file=.mp3" data-audiolivestream_end="2021-08-09T21:40:00Z" data-audiolivestream_start="2021-08-09T18:40:00Z" data-gender="male" class="last odd live match match-5"><div class="match-time">20:45</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/6.png" border="0" alt="1. FC Kaiserslautern" title="1. FC Kaiserslautern" data-kind="club"/></div><div class="team-name team-name-home">1. FC Kaiserslautern</div><div class="team-shortname team-shortname-home">K'lautern</div><div class="team-microname team-microname-home">FCK</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></div><div class="team-microname team-microname-away">BMG</div><div class="team-shortname team-shortname-away">M'gladbach</div><div class="team-name team-name-away">Bor. Mönchengladbach</div><div class="match-result match-result-away"><div class="match-result match-result-0">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga2spiel5.icecastssl.wdr.de/wdr/sportschau/liga2spiel5/mp3/high?file=.mp3</div><div class="match_meta match_meta-videolivestream">https://ardevent2.akamaized.net/hls/live/681512/ardevent2_geo/master.m3u8</div><div class="match-result match-result-0"><a href="/fussball/deutschland-dfb-pokal/ma9251386/1-fc-kaiserslautern_bor-moenchengladbach/liveticker/">0:0</a></div><div class="match-more"><a href="/fussball/deutschland-dfb-pokal/ma9251386/1-fc-kaiserslautern_bor-moenchengladbach/liveticker/"></a></div></div></div></div><!--end module gameplan-->
</div><div class="hs-block hs-profile">
	<h3 class="hs-block-header">Viktoria Köln</h3>
<div class="hs-profile hs-team">
	<div class="team-image">
		<img src="https://s.hs-data.com/gfx/emblem/common/100x100/17522.png" alt="Viktoria Köln Männer" title="Viktoria Köln Männer" />
	</div>
	<dl class="module-profile">				<dt>vollst. Name</dt>
<dd>Fußballclub Viktoria Köln 1904</dd>						<dt>Stadt</dt>
<dd>Köln</dd>				<dt>Land</dt>
<dd>
	
	Deutschland
</dd>						<dt>Farben</dt>
<dd>schwarz-weiß-rot</dd>			<dt>Gegründet</dt>
<dd>01.07.1904</dd>			<dt>Sportarten</dt>
<dd>Fußball, Volleyball</dd>			<dt>Stadion</dt>
<dd>Sportpark Höhenberg</dd>			<dt>Kapazität</dt>
<dd>10.001</dd>	</dl>
</div>
</div><div class="hs-block hs-profile">
	<h3 class="hs-block-header">1899 Hoffenheim</h3>
<div class="hs-profile hs-team">
	<div class="team-image">
		<img src="https://s.hs-data.com/gfx/emblem/common/100x100/24.png" alt="1899 Hoffenheim Männer" title="1899 Hoffenheim Männer" />
	</div>
	<dl class="module-profile">				<dt>vollst. Name</dt>
<dd>Turn- und Sportgemeinschaft 1899 Hoffenheim</dd>						<dt>Stadt</dt>
<dd>Zuzenhausen</dd>				<dt>Land</dt>
<dd>
	
	Deutschland
</dd>						<dt>Farben</dt>
<dd>blau-weiß</dd>			<dt>Gegründet</dt>
<dd>01.07.1899</dd>			<dt>Sportarten</dt>
<dd>Fußball, Leichtathletik</dd>			<dt>Stadion</dt>
<dd>PreZero Arena</dd>			<dt>Kapazität</dt>
<dd>30.150</dd>	</dl>
</div>
</div>

	
</aside>

	<footer><a href="https://www.sportschau.de/sportschau-datenschutz-100.html">Datenschutz</a> | <a href="https://www.sportschau.de/impressum/">Impressum</a> | &copy; WDR 2021</footer>

	
<script src="https://s.hs-data.com/comon/prj/isdc/v3/default/static/js/lib/jquery-3.5.1.min.js"></script>	<script src="https://s.hs-data.com/comon/prj/isdc/v3/sportschau-relaunch/static/js/dist/default.min.js?v=20210806" defer></script>	<script type="text/javascript">
	window.addEventListener('DOMContentLoaded', function () {
		var tmpExternDataStub = document.createElement('script');
		tmpExternDataStub.setAttribute('type', 'text/javascript');
		tmpExternDataStub.setAttribute('id', 'ardPlayerJS');
		tmpExternDataStub.setAttribute('src', ardPlayerData.path + 'ardPlayerInit.min.js?ts=' + Math.floor((new Date()).getTime() / 86400000));
		document.getElementsByTagName('head')[0].appendChild(tmpExternDataStub);

		tmpExternDataStub = document.createElement('script');
		tmpExternDataStub.setAttribute('type', 'text/javascript');
		tmpExternDataStub.setAttribute('src', '//www.wdr.de/themen/global/tracker/tracker.min.js?ts=' + Math.floor((new Date()).getTime() / 86400000));
		document.getElementsByTagName('head')[0].appendChild(tmpExternDataStub);
	})
</script>	

	
</body>
</html>