<!doctype html>
<html lang="de" class="hs-with-bg">
<head>
	<title>Fußball Bundesliga: M'gladbach gegen Leverkusen - Liveticker - 19. Spieltag - 2021/2022 | Sportschau.de</title>
<meta property="og:title" content="Fußball Bundesliga: M'gladbach gegen Leverkusen - Liveticker - 19. Spieltag - 2021/2022 | Sportschau.de" />
	<meta property="og:url" content="https://livecenter.sportschau.de/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/liveticker/" />
<link rel="canonical" href="https://livecenter.sportschau.de/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/liveticker/" />
	<meta name="keywords" content="" />
	<meta name="description" content="Liveticker vom Spiel Bor. Mönchengladbach gegen Bayer Leverkusen vom 15.01.2022: heute live." />
	<meta name="robots" content="index,follow,noarchive" />

	<meta name="og:image" content="https://s.hs-data.com/comon/prj/isdc/v3/ard/sportschau/static/gfx/og_image.jpg" />

	<link rel="shortcut icon" href="">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=4.0">


	<link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ard/sportschau/static/css/dist/default.min.css?v=202201051125" media="all">

	<link rel="apple-touch-icon" sizes="180x180" href="//www.sportschau.de/resources/img/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="//www.sportschau.de/resources/img/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//www.sportschau.de/resources/img/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="//www.sportschau.de/resources/img/favicon/manifest.json">
	<link rel="shortcut icon" href="//www.sportschau.de/resources/img/favicon/favicon.ico">
	<meta name="msapplication-config" content="//www.sportschau.de/resources/img/favicon/browserconfig.xml">

	
	<script type="text/javascript">

		var cmsPreview = false
			, globalObject = {}
			, ardPlayerData = { path: '//exporte.wdr.de/player/current/', version: '6.0.3' }
			;
	</script>
</head>
<body class="hsisdcw" data-config='{"projectUrl":"https:\/\/livecenter.sportschau.de","baseContainer":".hsisdcw"}' data-type="match" data-template="liveticker" data-sp="1" data-ma="9242631" data-competition-gender="male">
	<ul id="breadCrumb" class="hs-breadcrumb hs-hide">
	<li>sportschau.de</li>
	<li>									
			Live und Ergebnisse	</li>		<li>Fußball</li>		<li>
	Bundesliga		</li>
		<li>19. Spieltag</li>		<li>Bor. Mönchengladbach - Bayer Leverkusen</li>
<li>15.01.2022</li>		<li>Liveticker</li></ul>

	<header>
		<a href="https://www.sportschau.de"><img src="https://s.hs-data.com/comon/prj/isdc/v3/ard/sportschau/static/gfx/logo_base.png" alt="Sportschau.de Startseite" width="325" height="70" /></a>

		<div class="hs-flex-expand"></div>

		
		<a style="display:none;" href="#hs-content">Direkt zum Inhalt</a>

		<nav class="hs-menu-container">			<div class="hs-menu hs-menu-level-burger">
	<div class="module-menu"><ul class="hs-menu--list"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/" itemprop="url"><span itemprop="name">Heute Live</span></a></li><li class="hs-menu--item hs-menu--item-active hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-1"></span><span itemprop="name">Fußball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-active" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/12.png"/><span itemprop="name">Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-2-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="2. Bundesliga" title="2. Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3.png"/><span itemprop="name">2. Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-3-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="3. Liga" title="3. Liga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4.png"/><span itemprop="name">3. Liga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-bundesliga-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Frauen-Bundesliga" title="Frauen-Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/14.png"/><span itemprop="name">Frauen-Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-dfb-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DFB-Pokal" title="DFB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/33.png"/><span itemprop="name">DFB-Pokal</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-dfb-pokal-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DFB-Pokal Frauen" title="DFB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1132.png"/><span itemprop="name">DFB-Pokal Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co8/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Afrika Cup" title="Afrika Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/8.png"/><span itemprop="name">Afrika Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-champions-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League" title="Champions League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/19.png"/><span itemprop="name">Champions League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-champions-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1143.png"/><span itemprop="name">Champions League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-europa-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europa League" title="Europa League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/132.png"/><span itemprop="name">Europa League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/europa-conference-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europa Conference League" title="Europa Conference League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6395.png"/><span itemprop="name">Europa Conference League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/england-premier-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Premier League" title="Premier League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/91.png"/><span itemprop="name">Premier League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/spanien-primera-division/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Primera Division" title="Primera Division" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/97.png"/><span itemprop="name">Primera Division</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/italien-serie-a/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Serie A" title="Serie A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/111.png"/><span itemprop="name">Serie A</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/frankreich-ligue-1/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Ligue 1" title="Ligue 1" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/71.png"/><span itemprop="name">Ligue 1</span></a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Internationale Ligen/Wettbewerbe</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/niederlande-eredivisie/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">Eredivisie (Niederlande)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/belgien-eerste-klasse/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="1. Liga (Belgien)" title="1. Liga (Belgien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/49.png"/><span itemprop="name">1. Liga (Belgien)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/daenemark-superliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Superliga (Dänemark)" title="Superliga (Dänemark)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/109.png"/><span itemprop="name">Superliga (Dänemark)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/griechenland-superleague/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Super League (Griechenland)" title="Super League (Griechenland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/122.png"/><span itemprop="name">Super League (Griechenland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/tuerkei-sueper-lig/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="SüperLig (Türkei)" title="SüperLig (Türkei)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/116.png"/><span itemprop="name">SüperLig (Türkei)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/russland-premier-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Premier-Liga (Russland)" title="Premier-Liga (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/95.png"/><span itemprop="name">Premier-Liga (Russland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/oesterreich-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga (Österreich)" title="Bundesliga (Österreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/13.png"/><span itemprop="name">Bundesliga (Österreich)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schweiz-super-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Super League (Schweiz)" title="Super League (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/115.png"/><span itemprop="name">Super League (Schweiz)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/polen-ekstraklasa/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Ekstraklasa (Polen)" title="Ekstraklasa (Polen)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/35.png"/><span itemprop="name">Ekstraklasa (Polen)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schottland-premiership/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Premiership (Schottland)" title="Premiership (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/93.png"/><span itemprop="name">Premiership (Schottland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/tschechien-1-fotbalova-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="1. Liga (Tschechien)" title="1. Liga (Tschechien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/46.png"/><span itemprop="name">1. Liga (Tschechien)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/portugal-primeira-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Primeira Liga (Portugal)" title="Primeira Liga (Portugal)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/123.png"/><span itemprop="name">Primeira Liga (Portugal)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/frankreich-relegation-ligue-1/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Frankreich)" title="Relegation (Frankreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4098.png"/><span itemprop="name">Relegation (Frankreich)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/niederlande-playoffs-eredivisie/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Niederlande)" title="Relegation (Niederlande)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1097.png"/><span itemprop="name">Relegation (Niederlande)</span></a></li><li class="hs-menu--item hs-menu--item-empty"><a><span itemprop="name">Relegation (Griechenland) (folgt)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/russland-relegation-premier-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Russland)" title="Relegation (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2227.png"/><span itemprop="name">Relegation (Russland)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schweiz-super-league-barrage/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Relegation (Schweiz)" title="Relegation (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1501.png"/><span itemprop="name">Relegation (Schweiz)</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/schottland-playoff/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Play-offs/Relegation (Schottland)" title="Play-offs/Relegation (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1897.png"/><span itemprop="name">Play-offs/Relegation (Schottland)</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Internationale Pokalwettbewerbe</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/spanien-copa-del-rey/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="Spanien - Copa del Rey" title="Spanien - Copa del Rey" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/23.png"/><span itemprop="name">Spanien - Copa del Rey</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/england-fa-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="England - FA Cup" title="England - FA Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/41.png"/><span itemprop="name">England - FA Cup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">DFB-Teams</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te479/deutschland/spielplan-team/" itemprop="url"><span itemprop="name">Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te27385/deutschland/spielplan-team/" itemprop="url"><span itemprop="name">Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te28796/spielplan-team/" itemprop="url"><span itemprop="name">U21 Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te35002/spielplan-team/" itemprop="url"><span itemprop="name">U20 Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te31271/spielplan-team/" itemprop="url"><span itemprop="name">U19 Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/te29208/spielplan-team/" itemprop="url"><span itemprop="name">U17 Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">UEFA Nations League</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-a/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League A" title="Nations League A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4228.png"/><span itemprop="name">Nations League A</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-b/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League B" title="Nations League B" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4229.png"/><span itemprop="name">Nations League B</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-c/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League C" title="Nations League C" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4230.png"/><span itemprop="name">Nations League C</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-nations-league-d/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League D" title="Nations League D" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4231.png"/><span itemprop="name">Nations League D</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Weltmeisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/139.png"/><span itemprop="name">WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1110.png"/><span itemprop="name">WM Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1226/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U20 WM Männer" title="U20 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1226.png"/><span itemprop="name">U20 WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1713/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U20 WM Frauen" title="U20 WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1713.png"/><span itemprop="name">U20 WM Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1177/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U17 WM Männer" title="U17 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1177.png"/><span itemprop="name">U17 WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-afrika/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Afrika Männer" title="WM-Quali Afrika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/585.png"/><span itemprop="name">WM-Quali Afrika Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-asien/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Asien Männer" title="WM-Quali Asien Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/586.png"/><span itemprop="name">WM-Quali Asien Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Europa Männer" title="WM-Quali Europa Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/588.png"/><span itemprop="name">WM-Quali Europa Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-europa-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Quali Europa Frauen" title="WM Quali Europa Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1505.png"/><span itemprop="name">WM Quali Europa Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-ozeanien/spiele-und-ergebnisse/" itemprop="url"><span itemprop="name">WM-Quali Ozeanien Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-concacaf/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Nord-, Mittelamerika, Karibik Männer" title="WM-Quali Nord-, Mittelamerika, Karibik Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/584.png"/><span itemprop="name">WM-Quali Nord-, Mittelamerika, Karibik Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-suedamerika/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Südamerika Männer" title="WM-Quali Südamerika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/587.png"/><span itemprop="name">WM-Quali Südamerika Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/fifa-wm-quali-playoffs/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="WM-Quali Play-offs Männer" title="WM-Quali Play-offs Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1093.png"/><span itemprop="name">WM-Quali Play-offs Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Europameisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-euro/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/36.png"/><span itemprop="name">EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-em-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1172.png"/><span itemprop="name">EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-euro-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/><span itemprop="name">EM Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-euro-quali-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Frauen" title="EM Quali Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/><span itemprop="name">EM Quali Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1136/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U21 EM Männer" title="U21 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1136.png"/><span itemprop="name">U21 EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1109/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U21 EM Quali Männer" title="U21 EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1109.png"/><span itemprop="name">U21 EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1713/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U19 EM Männer" title="U19 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1166.png"/><span itemprop="name">U19 EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co1126/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="U17 EM Männer" title="U17 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1126.png"/><span itemprop="name">U17 EM Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Sonstige</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co10/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Asien-Cup" title="Asien-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/10.png"/><span itemprop="name">Asien-Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co21/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Confed-Cup" title="Confed-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/21.png"/><span itemprop="name">Confed-Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co22/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Copa América" title="Copa América" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/22.png"/><span itemprop="name">Copa América</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/co47/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Gold Cup" title="Gold Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/47.png"/><span itemprop="name">Gold Cup</span></a></li></ul></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-relegation-2-bundesliga/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="2. Bundesliga - Relegation" title="2. Bundesliga - Relegation" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1108.png"/><span itemprop="name">2. Bundesliga - Relegation</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-bundesliga-relegation/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga - Relegation - Männer" title="Bundesliga - Relegation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1122.png"/><span itemprop="name">Bundesliga - Relegation - Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-aufstieg-3-liga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" title="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2503.png"/><span itemprop="name">Regionalliga - Aufstiegsrunde zur  3. Liga - Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/deutschland-supercup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DFL-Supercup" title="DFL-Supercup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1416.png"/><span itemprop="name">DFL-Supercup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-cl-quali/spiele-und-ergebnisse//" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Qualifikation - Männer" title="Champions League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/562.png"/><span itemprop="name">Champions League Qualifikation - Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/fussball/uefa-el-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europa League Qualifikation - Männer" title="Europa League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/563.png"/><span itemprop="name">Europa League Qualifikation - Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-4"></span><span itemprop="name">Wintersport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/biathlon/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-44"></span><span itemprop="name">Biathlon</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/skispringen/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-48"></span><span itemprop="name">Skispringen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/ski-alpin/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-43"></span><span itemprop="name">Ski Alpin</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/nordische-kombination/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-47"></span><span itemprop="name">Nordische Kombination</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/langlauf/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-46"></span><span itemprop="name">Langlauf</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/rodeln/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-51"></span><span itemprop="name">Rodeln</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/bob/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-45"></span><span itemprop="name">Bob</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/skeleton/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-249"></span><span itemprop="name">Skeleton</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/snowboard/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-49"></span><span itemprop="name">Snowboard</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/ski-freestyle/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-247"></span><span itemprop="name">Freestyle Skiing</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eisschnelllauf/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-246"></span><span itemprop="name">Eisschnelllauf</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/shorttrack/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-248"></span><span itemprop="name">Shorttrack</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eiskunstlauf/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-245"></span><span itemprop="name">Eiskunstlauf</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-6"></span><span itemprop="name">Handball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-em/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/533.png"/><span itemprop="name">EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-hbl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/522.png"/><span itemprop="name">Bundesliga</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-hbf-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/523.png"/><span itemprop="name">Bundesliga Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-dhb-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DHB-Pokal" title="DHB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/529.png"/><span itemprop="name">DHB-Pokal</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/deutschland-dhb-pokal-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DHB-Pokal Frauen" title="DHB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/530.png"/><span itemprop="name">DHB-Pokal Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-champions-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/525.png"/><span itemprop="name">Champions League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-champions-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/526.png"/><span itemprop="name">Champions League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EHF-Cup Männer" title="EHF-Cup Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6160.png"/><span itemprop="name">EHF-Cup Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-cup-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="European Cup Frauen" title="European Cup Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6161.png"/><span itemprop="name">European Cup Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="European League Männer" title="European League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/531.png"/><span itemprop="name">European League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-european-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="European League Frauen" title="European League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/532.png"/><span itemprop="name">European League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/te3412/spielplan-team/" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/te25478/spielplan-team/" itemprop="url"><span itemprop="name">Nationalmannschaft Frauen</span></a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Europameisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-em-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/708.png"/><span itemprop="name">EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ehf-em-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/534.png"/><span itemprop="name">EM Frauen</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Weltmeisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ihf-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/541.png"/><span itemprop="name">WM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ihf-wm-quali-europa/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Quali Männer" title="WM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3469.png"/><span itemprop="name">WM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/handball/ihf-wm-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/542.png"/><span itemprop="name">WM Frauen</span></a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-2"></span><span itemprop="name">Basketball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/deutschland-bbl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="BBL" title="BBL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/140.png"/><span itemprop="name">BBL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/usa-nba/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="NBA" title="NBA" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/148.png"/><span itemprop="name">NBA</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/deutschland-dbbl-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/142.png"/><span itemprop="name">Bundesliga Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/deutschland-bbl-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="BBL-Pokal" title="BBL-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/141.png"/><span itemprop="name">BBL-Pokal</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/uleb-euro-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Eurocup" title="Eurocup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/144.png"/><span itemprop="name">Eurocup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/euroleague-basketball/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Euroleague" title="Euroleague" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/153.png"/><span itemprop="name">Euroleague</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/te2247/spielplan-team/" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/fiba-em/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/143.png"/><span itemprop="name">EM Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/fiba-em-quali/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/710.png"/><span itemprop="name">EM Quali Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/basketball/fiba-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/154.png"/><span itemprop="name">WM Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-4"></span><span itemprop="name">Eishockey</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/deutschland-del/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DEL" title="DEL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/481.png"/><span itemprop="name">DEL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/nhl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="NHL" title="NHL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/487.png"/><span itemprop="name">NHL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/deutschland-del-2/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DEL2" title="DEL2" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/480.png"/><span itemprop="name">DEL2</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/champions-hockey-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions Hockey League" title="Champions Hockey League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/719.png"/><span itemprop="name">Champions Hockey League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/eishockey/iihf-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/491.png"/><span itemprop="name">WM Männer</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-138"></span><span itemprop="name">Radsport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/tour-de-france/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Tour de France" title="Tour de France" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/698.png"/><span itemprop="name">Tour de France</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/giro-d-italia/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Giro D'Italia" title="Giro D'Italia" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/687.png"/><span itemprop="name">Giro D'Italia</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/vuelta-a-espana/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Vuelta a Espana" title="Vuelta a Espana" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/702.png"/><span itemprop="name">Vuelta a Espana</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/deutschland-tour/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Deutschland-Tour" title="Deutschland-Tour" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/683.png"/><span itemprop="name">Deutschland-Tour</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/radsport/kalender/" itemprop="url"><span itemprop="name">Radsport - Kalender</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/bahnrad_finals_ergebnisse" itemprop="url"><span itemprop="name">Bahnrad</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/trial_finals_ergebnisse" itemprop="url"><span itemprop="name">Trial</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rad_wm_ergebnisse" itemprop="url"><span itemprop="name">Rad WM</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-1"></span><span itemprop="name">Motorsport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-1/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Formel 1" title="Formel 1" src="https://s.hs-data.com/gfx/topic/30x30/137.png"/><span itemprop="name">Formel 1</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Formel E" title="Formel E" src="https://s.hs-data.com/gfx/topic/30x30/1135.png"/><span itemprop="name">Formel E</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="DTM" title="DTM" src="https://s.hs-data.com/gfx/topic/30x30/185.png"/><span itemprop="name">DTM</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/rallye-wm/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Rallye WM" title="Rallye WM" src="https://s.hs-data.com/gfx/topic/30x30/190.png"/><span itemprop="name">Rallye WM</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/rallye-dakar/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Rallye Dakar" title="Rallye Dakar" src="https://s.hs-data.com/gfx/topic/30x30/2768.png"/><span itemprop="name">Rallye Dakar</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/moto-gp/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="MotoGP" title="MotoGP" src="https://s.hs-data.com/gfx/topic/30x30/143.png"/><span itemprop="name">MotoGP</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/moto-2/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Moto 2" title="Moto 2" src="https://s.hs-data.com/gfx/topic/30x30/144.png"/><span itemprop="name">Moto 2</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/motorsport/moto-3/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Moto 3" title="Moto 3" src="https://s.hs-data.com/gfx/topic/30x30/145.png"/><span itemprop="name">Moto 3</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-5"></span><span itemprop="name">Tennis</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-australien-australian-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Australian Open Männer" title="Australian Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/858.png"/><span itemprop="name">Australian Open Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-australien-australian-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Australian Open Frauen" title="Australian Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/980.png"/><span itemprop="name">Australian Open Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/french-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="French Open Männer" title="French Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4806.png"/><img onerror="this.style.display='none'" alt="French Open Männer" title="French Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/907.png"/><span itemprop="name">French Open Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/french-open-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="French Open Frauen" title="French Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1019.png"/><span itemprop="name">French Open Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-england-wimbledon/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Wimbledon Männer" title="Wimbledon Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/919.png"/><span itemprop="name">Wimbledon Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-england-wimbledon/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Wimbledon Frauen" title="Wimbledon Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1027.png"/><span itemprop="name">Wimbledon Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-usa-us-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="US Open Männer" title="US Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/589.png"/><span itemprop="name">US Open Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-usa-us-open/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="US Open Frauen" title="US Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/590.png"/><span itemprop="name">US Open Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp-england-barclays-atp-world-tour-finals/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="ATP Finals" title="ATP Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/965.png"/><span itemprop="name">ATP Finals</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta-singapur-wta-finals-singapore/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="WTA Finals" title="WTA Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2701.png"/><span itemprop="name">WTA Finals</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/davis-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Davis Cup" title="Davis Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1104.png"/><span itemprop="name">Davis Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/fed-cup/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="BJK Cup" title="BJK Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1789.png"/><span itemprop="name">BJK Cup</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/atp/kalender/" itemprop="url"><span itemprop="name">ATP-Turniere</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/tennis/wta/kalender/" itemprop="url"><span itemprop="name">WTA-Turniere</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-3"></span><span itemprop="name">Leichtathletik</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/leichtathletik_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/diamondleague_ergebnisse" itemprop="url"><span itemprop="name">Diamond League</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/leichtathletik/eaa-europameisterschaft/kalender/" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/leichtathletik/iaaf-weltmeisterschaft/kalender/" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-23"></span><span itemprop="name">Volleyball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvl-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Männer" title="Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/492.png"/><span itemprop="name">Bundesliga Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvl-bundesliga-frauen/spiele-und-ergebnisse-und-tabelle/" itemprop="url"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1799.png"/><span itemprop="name">Bundesliga Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvv-pokal/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DVV-Pokal Männer" title="DVV-Pokal Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3666.png"/><span itemprop="name">DVV-Pokal Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/deutschland-dvv-pokal-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="DVV-Pokal Frauen" title="DVV-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3667.png"/><span itemprop="name">DVV-Pokal Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-champions-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/493.png"/><span itemprop="name">Champions League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-champions-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3471.png"/><span itemprop="name">Champions League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/te38946/spielplan-team/" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/te38930/spielplan-team/" itemprop="url"><span itemprop="name">Nationalmannschaft Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-nations-league/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League Männer" title="Nations League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4296.png"/><span itemprop="name">Nations League Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-nations-league-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Nations League Frauen" title="Nations League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4297.png"/><span itemprop="name">Nations League Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-em/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europameisterschaft Männer" title="Europameisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1894.png"/><span itemprop="name">Europameisterschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-em-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Europameisterschaft Frauen" title="Europameisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1895.png"/><span itemprop="name">Europameisterschaft Frauen</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-wm/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Männer" title="Weltmeisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1892.png"/><span itemprop="name">Weltmeisterschaft Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/volleyball/volleyball-wm-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Frauen" title="Weltmeisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1893.png"/><span itemprop="name">Weltmeisterschaft Frauen</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-16"></span><span itemprop="name">Football</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/football/usa-nfl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="NFL" title="NFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/494.png"/><span itemprop="name">NFL</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/football/gfl/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="GFL" title="GFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2280.png"/><span itemprop="name">GFL</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/elf_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="ELF" title="ELF" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6341.png"/><span itemprop="name">ELF</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-3"></span><span itemprop="name">Baseball</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/baseball/usa-mlb/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="MLB" title="MLB" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/519.png"/><span itemprop="name">MLB</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-9"></span><span itemprop="name">Golf</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-us-masters/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="Masters" title="Masters" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1819.png"/><span itemprop="name">Masters</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-us-open/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="US Open" title="US Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1820.png"/><span itemprop="name">US Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-british-open/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="British Open" title="British Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3563.png"/><span itemprop="name">British Open</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/golf/golf-pga-championship/kalender/" itemprop="url"><img onerror="this.style.display='none'" alt="PGA Championship" title="PGA Championship" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1822.png"/><span itemprop="name">PGA Championship</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-4058"></span><span itemprop="name">Hockey</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/feldhockey/feldhockey-bundesliga/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Männer" title="Feldhockey-Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2167.png"/><span itemprop="name">Feldhockey-Bundesliga Männer</span></a></li><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/feldhockey/feldhockey-bundesliga-frauen/spiele-und-ergebnisse/" itemprop="url"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Frauen" title="Feldhockey-Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2168.png"/><span itemprop="name">Feldhockey-Bundesliga Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_buli_maenner_ergebnisse" itemprop="url"><span itemprop="name">Hallenhockey-Bundesliga Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_buli_frauen_ergebnisse" itemprop="url"><span itemprop="name">Hallenhockey-Bundesliga Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/eurohockeyleague_ergebnisse" itemprop="url"><span itemprop="name">Euro Hockey League</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_maenner_ergebnisse" itemprop="url"><span itemprop="name">Nationalmannschaft Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_frauen_ergebnisse" itemprop="url"><span itemprop="name">Nationalmannschaft Frauen</span></a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Europameisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_em_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hallenhockey-EM Männer" title="Hallenhockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/5639.png"/><span itemprop="name">Hallenhockey-EM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_em_frauen_ergebnisse" itemprop="url"><span itemprop="name">Hallenhockey-EM Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_em_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-EM Männer" title="Hockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3527.png"/><span itemprop="name">Hockey-EM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_em_frauen_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-EM Frauen" title="Hockey-EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3528.png"/><span itemprop="name">Hockey-EM Frauen</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span itemprop="name">Weltmeisterschaften</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_wm_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Männer" title="Hallenhockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4271.png"/><span itemprop="name">Hallenhockey-WM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hallenhockey_wm_frauen_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Frauen" title="Hallenhockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4272.png"/><span itemprop="name">Hallenhockey-WM Frauen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_wm_maenner_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-WM Männer" title="Hockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1360.png"/><span itemprop="name">Hockey-WM Männer</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/hockey_wm_frauen_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Hockey-WM Frauen" title="Hockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2743.png"/><span itemprop="name">Hockey-WM Frauen</span></a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-10"></span><span itemprop="name">Boxen</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/boxen/top-kaempfe/kalender/" itemprop="url"><span itemprop="name">Ausgewählte Kämpfe</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-218"></span><span itemprop="name">Triathlon</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/triathlon_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/triathlon_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/triathlon_em_ergebnisse" itemprop="url"><img onerror="this.style.display='none'" alt="Europameisterschaft" title="Europameisterschaft" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4399.png"/><span itemprop="name">Europameisterschaft</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/pferdesport/kalender/" itemprop="url"><span class="hs-icon hs-icon-topic-14"></span><span itemprop="name">Pferdesport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/chio_ergebnisse" itemprop="url"><span itemprop="name">CHIO Aachen</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/riderstour_ergebnisse" itemprop="url"><span itemprop="name">Riders Tour</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/fei_weltcup_ergebnisse" itemprop="url"><span itemprop="name">FEI-Weltcup</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/global_champions_tour_ergebnisse" itemprop="url"><span itemprop="name">Global Champions Tour</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_deutsche_meisterschaft_ergebnisse" itemprop="url"><span itemprop="name">Deutsche Meisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/reiten_internationale_turniere" itemprop="url"><span itemprop="name">Internationale Turniere</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/parasport/kalender/" itemprop="url"><span class="hs-icon hs-icon-topic-4059"></span><span itemprop="name">Parasport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/blindenfussball_ergebnisse" itemprop="url"><span itemprop="name">Blindenfußball</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/goalball_ergebnisse" itemprop="url"><span itemprop="name">Goalball</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rollstuhlbasketball_ergebnisse" itemprop="url"><span itemprop="name">Rollstuhlbasketball</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rollstuhlrugby_ergebnisse" itemprop="url"><span itemprop="name">Rollstuhlrugby</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rollstuhltennis_ergebnisse" itemprop="url"><span itemprop="name">Rollstuhltennis</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/sledgeeishockey_ergebnisse" itemprop="url"><span itemprop="name">Sledgeeishockey</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/para_skialpin_ergebnisse" itemprop="url"><span itemprop="name">Ski Alpin</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/para_langlauf_ergebnisse" itemprop="url"><span itemprop="name">Langlauf</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/para_biathlon_ergebnisse" itemprop="url"><span itemprop="name">Biathlon</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/turnen/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-316"></span><span itemprop="name">Turnen</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_bundesliga_ergebnisse" itemprop="url"><span itemprop="name">Bundesliga</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_weltcup_ergebnisse" itemprop="url"><span itemprop="name">Weltcup</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/turnen_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/schwimmen/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-52"></span><span itemprop="name">Schwimmen</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/schwimmen_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/schwimmen_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaften</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/schwimmen_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaften</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/rudern/kalender/" itemprop="url"><span class="hs-icon hs-icon-sport-317"></span><span itemprop="name">Rudern</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rudern_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rudern_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/rudern_weltcup_ergebnisse" itemprop="url"><span itemprop="name">Worldcup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="/kanu/kalender/" itemprop="url"><span class="hs-icon hs-icon-topic-12"></span><span itemprop="name">Kanu</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_finals_ergebnisse" itemprop="url"><span itemprop="name">Finals</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_em_ergebnisse" itemprop="url"><span itemprop="name">Europameisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_wm_ergebnisse" itemprop="url"><span itemprop="name">Weltmeisterschaft</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/kanu_weltcup_ergebnisse" itemprop="url"><span itemprop="name">Worldcup</span></a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-2760"></span><span itemprop="name">ESport</span></a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/counterstrike_ergebnisse" itemprop="url"><span itemprop="name">Counter Strike</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/dota2_ergebnisse" itemprop="url"><span itemprop="name">Dota 2</span></a></li><li class="hs-menu--item hs-menu--item-external" itemscope="" itemtype="http://schema.org/SiteNavigationElement"><a href="http://www.wdr.de/k/leagueoflegends_ergebnisse" itemprop="url"><span itemprop="name">League of Legends</span></a></li></ul></li></ul></div>
</div>		</nav>
	</header>

	<nav class="hs-menu-container">
		<div class="hs-menu hs-menu-level-1">
	<div class="module-menu"><ul class="hs-menu--list"><li class="hs-menu--item"><a href="/">Heute Live</a></li><li class="hs-menu--item hs-menu--item-active hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-1"></span>Fußball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-active"><a href="/fussball/deutschland-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/12.png"/>Bundesliga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-2-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="2. Bundesliga" title="2. Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3.png"/>2. Bundesliga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-3-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="3. Liga" title="3. Liga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4.png"/>3. Liga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Frauen-Bundesliga" title="Frauen-Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/14.png"/>Frauen-Bundesliga</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-dfb-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DFB-Pokal" title="DFB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/33.png"/>DFB-Pokal</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-dfb-pokal-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DFB-Pokal Frauen" title="DFB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1132.png"/>DFB-Pokal Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co8/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Afrika Cup" title="Afrika Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/8.png"/>Afrika Cup</a></li><li class="hs-menu--item"><a href="/fussball/uefa-champions-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League" title="Champions League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/19.png"/>Champions League</a></li><li class="hs-menu--item"><a href="/fussball/uefa-champions-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1143.png"/>Champions League Frauen</a></li><li class="hs-menu--item"><a href="/fussball/uefa-europa-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europa League" title="Europa League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/132.png"/>Europa League</a></li><li class="hs-menu--item"><a href="/fussball/europa-conference-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europa Conference League" title="Europa Conference League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6395.png"/>Europa Conference League</a></li><li class="hs-menu--item"><a href="/fussball/england-premier-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Premier League" title="Premier League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/91.png"/>Premier League</a></li><li class="hs-menu--item"><a href="/fussball/spanien-primera-division/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Primera Division" title="Primera Division" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/97.png"/>Primera Division</a></li><li class="hs-menu--item"><a href="/fussball/italien-serie-a/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Serie A" title="Serie A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/111.png"/>Serie A</a></li><li class="hs-menu--item"><a href="/fussball/frankreich-ligue-1/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Ligue 1" title="Ligue 1" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/71.png"/>Ligue 1</a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Internationale Ligen/Wettbewerbe</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/niederlande-eredivisie/spiele-und-ergebnisse/">Eredivisie (Niederlande)</a></li><li class="hs-menu--item"><a href="/fussball/belgien-eerste-klasse/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="1. Liga (Belgien)" title="1. Liga (Belgien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/49.png"/>1. Liga (Belgien)</a></li><li class="hs-menu--item"><a href="/fussball/daenemark-superliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Superliga (Dänemark)" title="Superliga (Dänemark)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/109.png"/>Superliga (Dänemark)</a></li><li class="hs-menu--item"><a href="/fussball/griechenland-superleague/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Super League (Griechenland)" title="Super League (Griechenland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/122.png"/>Super League (Griechenland)</a></li><li class="hs-menu--item"><a href="/fussball/tuerkei-sueper-lig/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="SüperLig (Türkei)" title="SüperLig (Türkei)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/116.png"/>SüperLig (Türkei)</a></li><li class="hs-menu--item"><a href="/fussball/russland-premier-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Premier-Liga (Russland)" title="Premier-Liga (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/95.png"/>Premier-Liga (Russland)</a></li><li class="hs-menu--item"><a href="/fussball/oesterreich-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga (Österreich)" title="Bundesliga (Österreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/13.png"/>Bundesliga (Österreich)</a></li><li class="hs-menu--item"><a href="/fussball/schweiz-super-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Super League (Schweiz)" title="Super League (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/115.png"/>Super League (Schweiz)</a></li><li class="hs-menu--item"><a href="/fussball/polen-ekstraklasa/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Ekstraklasa (Polen)" title="Ekstraklasa (Polen)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/35.png"/>Ekstraklasa (Polen)</a></li><li class="hs-menu--item"><a href="/fussball/schottland-premiership/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Premiership (Schottland)" title="Premiership (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/93.png"/>Premiership (Schottland)</a></li><li class="hs-menu--item"><a href="/fussball/tschechien-1-fotbalova-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="1. Liga (Tschechien)" title="1. Liga (Tschechien)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/46.png"/>1. Liga (Tschechien)</a></li><li class="hs-menu--item"><a href="/fussball/portugal-primeira-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Primeira Liga (Portugal)" title="Primeira Liga (Portugal)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/123.png"/>Primeira Liga (Portugal)</a></li><li class="hs-menu--item"><a href="/fussball/frankreich-relegation-ligue-1/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Frankreich)" title="Relegation (Frankreich)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4098.png"/>Relegation (Frankreich)</a></li><li class="hs-menu--item"><a href="/fussball/niederlande-playoffs-eredivisie/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Niederlande)" title="Relegation (Niederlande)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1097.png"/>Relegation (Niederlande)</a></li><li class="hs-menu--item hs-menu--item-empty"><a>Relegation (Griechenland) (folgt)</a></li><li class="hs-menu--item"><a href="/fussball/russland-relegation-premier-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Russland)" title="Relegation (Russland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2227.png"/>Relegation (Russland)</a></li><li class="hs-menu--item"><a href="/fussball/schweiz-super-league-barrage/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Relegation (Schweiz)" title="Relegation (Schweiz)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1501.png"/>Relegation (Schweiz)</a></li><li class="hs-menu--item"><a href="/fussball/schottland-playoff/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Play-offs/Relegation (Schottland)" title="Play-offs/Relegation (Schottland)" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1897.png"/>Play-offs/Relegation (Schottland)</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Internationale Pokalwettbewerbe</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/spanien-copa-del-rey/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="Spanien - Copa del Rey" title="Spanien - Copa del Rey" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/23.png"/>Spanien - Copa del Rey</a></li><li class="hs-menu--item"><a href="/fussball/england-fa-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="England - FA Cup" title="England - FA Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/41.png"/>England - FA Cup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>DFB-Teams</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/te479/deutschland/spielplan-team/">Männer</a></li><li class="hs-menu--item"><a href="/fussball/te27385/deutschland/spielplan-team/">Frauen</a></li><li class="hs-menu--item"><a href="/fussball/te28796/spielplan-team/">U21 Männer</a></li><li class="hs-menu--item"><a href="/fussball/te35002/spielplan-team/">U20 Frauen</a></li><li class="hs-menu--item"><a href="/fussball/te31271/spielplan-team/">U19 Männer</a></li><li class="hs-menu--item"><a href="/fussball/te29208/spielplan-team/">U17 Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>UEFA Nations League</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-a/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League A" title="Nations League A" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4228.png"/>Nations League A</a></li><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-b/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League B" title="Nations League B" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4229.png"/>Nations League B</a></li><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-c/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League C" title="Nations League C" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4230.png"/>Nations League C</a></li><li class="hs-menu--item"><a href="/fussball/uefa-nations-league-d/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League D" title="Nations League D" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4231.png"/>Nations League D</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Weltmeisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/fifa-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/139.png"/>WM Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1110.png"/>WM Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co1226/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U20 WM Männer" title="U20 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1226.png"/>U20 WM Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1713/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U20 WM Frauen" title="U20 WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1713.png"/>U20 WM Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co1177/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U17 WM Männer" title="U17 WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1177.png"/>U17 WM Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-afrika/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Afrika Männer" title="WM-Quali Afrika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/585.png"/>WM-Quali Afrika Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-asien/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Asien Männer" title="WM-Quali Asien Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/586.png"/>WM-Quali Asien Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-europa/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Europa Männer" title="WM-Quali Europa Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/588.png"/>WM-Quali Europa Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-europa-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Quali Europa Frauen" title="WM Quali Europa Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1505.png"/>WM Quali Europa Frauen</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-ozeanien/spiele-und-ergebnisse/">WM-Quali Ozeanien Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-concacaf/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Nord-, Mittelamerika, Karibik Männer" title="WM-Quali Nord-, Mittelamerika, Karibik Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/584.png"/>WM-Quali Nord-, Mittelamerika, Karibik Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-suedamerika/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM-Quali Südamerika Männer" title="WM-Quali Südamerika Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/587.png"/>WM-Quali Südamerika Männer</a></li><li class="hs-menu--item"><a href="/fussball/fifa-wm-quali-playoffs/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="WM-Quali Play-offs Männer" title="WM-Quali Play-offs Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1093.png"/>WM-Quali Play-offs Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Europameisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/uefa-euro/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/36.png"/>EM Männer</a></li><li class="hs-menu--item"><a href="/fussball/uefa-em-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1172.png"/>EM Quali Männer</a></li><li class="hs-menu--item"><a href="/fussball/uefa-euro-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/>EM Frauen</a></li><li class="hs-menu--item"><a href="/fussball/uefa-euro-quali-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Frauen" title="EM Quali Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1180.png"/>EM Quali Frauen</a></li><li class="hs-menu--item"><a href="/fussball/co1136/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U21 EM Männer" title="U21 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1136.png"/>U21 EM Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1109/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U21 EM Quali Männer" title="U21 EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1109.png"/>U21 EM Quali Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1713/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U19 EM Männer" title="U19 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1166.png"/>U19 EM Männer</a></li><li class="hs-menu--item"><a href="/fussball/co1126/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="U17 EM Männer" title="U17 EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1126.png"/>U17 EM Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Sonstige</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/fussball/co10/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Asien-Cup" title="Asien-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/10.png"/>Asien-Cup</a></li><li class="hs-menu--item"><a href="/fussball/co21/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Confed-Cup" title="Confed-Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/21.png"/>Confed-Cup</a></li><li class="hs-menu--item"><a href="/fussball/co22/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Copa América" title="Copa América" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/22.png"/>Copa América</a></li><li class="hs-menu--item"><a href="/fussball/co47/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Gold Cup" title="Gold Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/47.png"/>Gold Cup</a></li></ul></li><li class="hs-menu--item"><a href="/fussball/deutschland-relegation-2-bundesliga/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="2. Bundesliga - Relegation" title="2. Bundesliga - Relegation" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1108.png"/>2. Bundesliga - Relegation</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga-relegation/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga - Relegation - Männer" title="Bundesliga - Relegation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1122.png"/>Bundesliga - Relegation - Männer</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-aufstieg-3-liga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" title="Regionalliga - Aufstiegsrunde zur  3. Liga - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2503.png"/>Regionalliga - Aufstiegsrunde zur  3. Liga - Männer</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-supercup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DFL-Supercup" title="DFL-Supercup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1416.png"/>DFL-Supercup</a></li><li class="hs-menu--item"><a href="/fussball/uefa-cl-quali/spiele-und-ergebnisse//"><img onerror="this.style.display='none'" alt="Champions League Qualifikation - Männer" title="Champions League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/562.png"/>Champions League Qualifikation - Männer</a></li><li class="hs-menu--item"><a href="/fussball/uefa-el-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europa League Qualifikation - Männer" title="Europa League Qualifikation - Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/563.png"/>Europa League Qualifikation - Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-4"></span>Wintersport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/biathlon/kalender/"><span class="hs-icon hs-icon-sport-44"></span>Biathlon</a></li><li class="hs-menu--item"><a href="/skispringen/kalender/"><span class="hs-icon hs-icon-sport-48"></span>Skispringen</a></li><li class="hs-menu--item"><a href="/ski-alpin/kalender/"><span class="hs-icon hs-icon-sport-43"></span>Ski Alpin</a></li><li class="hs-menu--item"><a href="/nordische-kombination/kalender/"><span class="hs-icon hs-icon-sport-47"></span>Nordische Kombination</a></li><li class="hs-menu--item"><a href="/langlauf/kalender/"><span class="hs-icon hs-icon-sport-46"></span>Langlauf</a></li><li class="hs-menu--item"><a href="/rodeln/kalender/"><span class="hs-icon hs-icon-sport-51"></span>Rodeln</a></li><li class="hs-menu--item"><a href="/bob/kalender/"><span class="hs-icon hs-icon-sport-45"></span>Bob</a></li><li class="hs-menu--item"><a href="/skeleton/kalender/"><span class="hs-icon hs-icon-sport-249"></span>Skeleton</a></li><li class="hs-menu--item"><a href="/snowboard/kalender/"><span class="hs-icon hs-icon-sport-49"></span>Snowboard</a></li><li class="hs-menu--item"><a href="/ski-freestyle/kalender/"><span class="hs-icon hs-icon-sport-247"></span>Freestyle Skiing</a></li><li class="hs-menu--item"><a href="/eisschnelllauf/kalender/"><span class="hs-icon hs-icon-sport-246"></span>Eisschnelllauf</a></li><li class="hs-menu--item"><a href="/shorttrack/kalender/"><span class="hs-icon hs-icon-sport-248"></span>Shorttrack</a></li><li class="hs-menu--item"><a href="/eiskunstlauf/kalender/"><span class="hs-icon hs-icon-sport-245"></span>Eiskunstlauf</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-6"></span>Handball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/handball/ehf-em/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/533.png"/>EM Männer</a></li><li class="hs-menu--item"><a href="/handball/deutschland-hbl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/522.png"/>Bundesliga</a></li><li class="hs-menu--item"><a href="/handball/deutschland-hbf-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/523.png"/>Bundesliga Frauen</a></li><li class="hs-menu--item"><a href="/handball/deutschland-dhb-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DHB-Pokal" title="DHB-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/529.png"/>DHB-Pokal</a></li><li class="hs-menu--item"><a href="/handball/deutschland-dhb-pokal-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DHB-Pokal Frauen" title="DHB-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/530.png"/>DHB-Pokal Frauen</a></li><li class="hs-menu--item"><a href="/handball/ehf-champions-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/525.png"/>Champions League Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-champions-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/526.png"/>Champions League Frauen</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EHF-Cup Männer" title="EHF-Cup Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6160.png"/>EHF-Cup Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-cup-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="European Cup Frauen" title="European Cup Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6161.png"/>European Cup Frauen</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="European League Männer" title="European League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/531.png"/>European League Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-european-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="European League Frauen" title="European League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/532.png"/>European League Frauen</a></li><li class="hs-menu--item"><a href="/handball/te3412/spielplan-team/">Nationalmannschaft Männer</a></li><li class="hs-menu--item"><a href="/handball/te25478/spielplan-team/">Nationalmannschaft Frauen</a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Europameisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/handball/ehf-em-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/708.png"/>EM Quali Männer</a></li><li class="hs-menu--item"><a href="/handball/ehf-em-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Frauen" title="EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/534.png"/>EM Frauen</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Weltmeisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/handball/ihf-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/541.png"/>WM Männer</a></li><li class="hs-menu--item"><a href="/handball/ihf-wm-quali-europa/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Quali Männer" title="WM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3469.png"/>WM Quali Männer</a></li><li class="hs-menu--item"><a href="/handball/ihf-wm-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Frauen" title="WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/542.png"/>WM Frauen</a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-2"></span>Basketball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/basketball/deutschland-bbl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="BBL" title="BBL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/140.png"/>BBL</a></li><li class="hs-menu--item"><a href="/basketball/usa-nba/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="NBA" title="NBA" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/148.png"/>NBA</a></li><li class="hs-menu--item"><a href="/basketball/deutschland-dbbl-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/142.png"/>Bundesliga Frauen</a></li><li class="hs-menu--item"><a href="/basketball/deutschland-bbl-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="BBL-Pokal" title="BBL-Pokal" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/141.png"/>BBL-Pokal</a></li><li class="hs-menu--item"><a href="/basketball/uleb-euro-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Eurocup" title="Eurocup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/144.png"/>Eurocup</a></li><li class="hs-menu--item"><a href="/basketball/euroleague-basketball/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Euroleague" title="Euroleague" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/153.png"/>Euroleague</a></li><li class="hs-menu--item"><a href="/basketball/te2247/spielplan-team/">Nationalmannschaft Männer</a></li><li class="hs-menu--item"><a href="/basketball/fiba-em/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Männer" title="EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/143.png"/>EM Männer</a></li><li class="hs-menu--item"><a href="/basketball/fiba-em-quali/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="EM Quali Männer" title="EM Quali Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/710.png"/>EM Quali Männer</a></li><li class="hs-menu--item"><a href="/basketball/fiba-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/154.png"/>WM Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-4"></span>Eishockey</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/eishockey/deutschland-del/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DEL" title="DEL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/481.png"/>DEL</a></li><li class="hs-menu--item"><a href="/eishockey/nhl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="NHL" title="NHL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/487.png"/>NHL</a></li><li class="hs-menu--item"><a href="/eishockey/deutschland-del-2/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DEL2" title="DEL2" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/480.png"/>DEL2</a></li><li class="hs-menu--item"><a href="/eishockey/champions-hockey-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions Hockey League" title="Champions Hockey League" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/719.png"/>Champions Hockey League</a></li><li class="hs-menu--item"><a href="/eishockey/iihf-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WM Männer" title="WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/491.png"/>WM Männer</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-138"></span>Radsport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/radsport/tour-de-france/kalender/"><img onerror="this.style.display='none'" alt="Tour de France" title="Tour de France" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/698.png"/>Tour de France</a></li><li class="hs-menu--item"><a href="/radsport/giro-d-italia/kalender/"><img onerror="this.style.display='none'" alt="Giro D'Italia" title="Giro D'Italia" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/687.png"/>Giro D'Italia</a></li><li class="hs-menu--item"><a href="/radsport/vuelta-a-espana/kalender/"><img onerror="this.style.display='none'" alt="Vuelta a Espana" title="Vuelta a Espana" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/702.png"/>Vuelta a Espana</a></li><li class="hs-menu--item"><a href="/radsport/deutschland-tour/kalender/"><img onerror="this.style.display='none'" alt="Deutschland-Tour" title="Deutschland-Tour" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/683.png"/>Deutschland-Tour</a></li><li class="hs-menu--item"><a href="/radsport/kalender/">Radsport - Kalender</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/bahnrad_finals_ergebnisse">Bahnrad</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/trial_finals_ergebnisse">Trial</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rad_wm_ergebnisse">Rad WM</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-1"></span>Motorsport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/motorsport/formel-1/kalender/"><img onerror="this.style.display='none'" alt="Formel 1" title="Formel 1" src="https://s.hs-data.com/gfx/topic/30x30/137.png"/>Formel 1</a></li><li class="hs-menu--item"><a href="/motorsport/formel-e/kalender/"><img onerror="this.style.display='none'" alt="Formel E" title="Formel E" src="https://s.hs-data.com/gfx/topic/30x30/1135.png"/>Formel E</a></li><li class="hs-menu--item"><a href="/motorsport/dtm/kalender/"><img onerror="this.style.display='none'" alt="DTM" title="DTM" src="https://s.hs-data.com/gfx/topic/30x30/185.png"/>DTM</a></li><li class="hs-menu--item"><a href="/motorsport/rallye-wm/kalender/"><img onerror="this.style.display='none'" alt="Rallye WM" title="Rallye WM" src="https://s.hs-data.com/gfx/topic/30x30/190.png"/>Rallye WM</a></li><li class="hs-menu--item"><a href="/motorsport/rallye-dakar/kalender/"><img onerror="this.style.display='none'" alt="Rallye Dakar" title="Rallye Dakar" src="https://s.hs-data.com/gfx/topic/30x30/2768.png"/>Rallye Dakar</a></li><li class="hs-menu--item"><a href="/motorsport/moto-gp/kalender/"><img onerror="this.style.display='none'" alt="MotoGP" title="MotoGP" src="https://s.hs-data.com/gfx/topic/30x30/143.png"/>MotoGP</a></li><li class="hs-menu--item"><a href="/motorsport/moto-2/kalender/"><img onerror="this.style.display='none'" alt="Moto 2" title="Moto 2" src="https://s.hs-data.com/gfx/topic/30x30/144.png"/>Moto 2</a></li><li class="hs-menu--item"><a href="/motorsport/moto-3/kalender/"><img onerror="this.style.display='none'" alt="Moto 3" title="Moto 3" src="https://s.hs-data.com/gfx/topic/30x30/145.png"/>Moto 3</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-5"></span>Tennis</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/tennis/atp-australien-australian-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Australian Open Männer" title="Australian Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/858.png"/>Australian Open Männer</a></li><li class="hs-menu--item"><a href="/tennis/wta-australien-australian-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Australian Open Frauen" title="Australian Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/980.png"/>Australian Open Frauen</a></li><li class="hs-menu--item"><a href="/tennis/french-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="French Open Männer" title="French Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4806.png"/><img onerror="this.style.display='none'" alt="French Open Männer" title="French Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/907.png"/>French Open Männer</a></li><li class="hs-menu--item"><a href="/tennis/french-open-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="French Open Frauen" title="French Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1019.png"/>French Open Frauen</a></li><li class="hs-menu--item"><a href="/tennis/atp-england-wimbledon/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Wimbledon Männer" title="Wimbledon Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/919.png"/>Wimbledon Männer</a></li><li class="hs-menu--item"><a href="/tennis/wta-england-wimbledon/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Wimbledon Frauen" title="Wimbledon Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1027.png"/>Wimbledon Frauen</a></li><li class="hs-menu--item"><a href="/tennis/atp-usa-us-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="US Open Männer" title="US Open Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/589.png"/>US Open Männer</a></li><li class="hs-menu--item"><a href="/tennis/wta-usa-us-open/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="US Open Frauen" title="US Open Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/590.png"/>US Open Frauen</a></li><li class="hs-menu--item"><a href="/tennis/atp-england-barclays-atp-world-tour-finals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="ATP Finals" title="ATP Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/965.png"/>ATP Finals</a></li><li class="hs-menu--item"><a href="/tennis/wta-singapur-wta-finals-singapore/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="WTA Finals" title="WTA Finals" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2701.png"/>WTA Finals</a></li><li class="hs-menu--item"><a href="/tennis/davis-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Davis Cup" title="Davis Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1104.png"/>Davis Cup</a></li><li class="hs-menu--item"><a href="/tennis/fed-cup/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="BJK Cup" title="BJK Cup" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1789.png"/>BJK Cup</a></li><li class="hs-menu--item"><a href="/tennis/atp/kalender/">ATP-Turniere</a></li><li class="hs-menu--item"><a href="/tennis/wta/kalender/">WTA-Turniere</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-3"></span>Leichtathletik</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/leichtathletik_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/diamondleague_ergebnisse">Diamond League</a></li><li class="hs-menu--item"><a href="/leichtathletik/eaa-europameisterschaft/kalender/">Europameisterschaft</a></li><li class="hs-menu--item"><a href="/leichtathletik/iaaf-weltmeisterschaft/kalender/">Weltmeisterschaft</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-23"></span>Volleyball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/volleyball/deutschland-dvl-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Bundesliga Männer" title="Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/492.png"/>Bundesliga Männer</a></li><li class="hs-menu--item"><a href="/volleyball/deutschland-dvl-bundesliga-frauen/spiele-und-ergebnisse-und-tabelle/"><img onerror="this.style.display='none'" alt="Bundesliga Frauen" title="Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1799.png"/>Bundesliga Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/deutschland-dvv-pokal/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DVV-Pokal Männer" title="DVV-Pokal Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3666.png"/>DVV-Pokal Männer</a></li><li class="hs-menu--item"><a href="/volleyball/deutschland-dvv-pokal-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="DVV-Pokal Frauen" title="DVV-Pokal Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3667.png"/>DVV-Pokal Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-champions-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Männer" title="Champions League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/493.png"/>Champions League Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-champions-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Champions League Frauen" title="Champions League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3471.png"/>Champions League Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/te38946/spielplan-team/">Nationalmannschaft Männer</a></li><li class="hs-menu--item"><a href="/volleyball/te38930/spielplan-team/">Nationalmannschaft Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-nations-league/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League Männer" title="Nations League Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4296.png"/>Nations League Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-nations-league-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Nations League Frauen" title="Nations League Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4297.png"/>Nations League Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-em/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europameisterschaft Männer" title="Europameisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1894.png"/>Europameisterschaft Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-em-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Europameisterschaft Frauen" title="Europameisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1895.png"/>Europameisterschaft Frauen</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-wm/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Männer" title="Weltmeisterschaft Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1892.png"/>Weltmeisterschaft Männer</a></li><li class="hs-menu--item"><a href="/volleyball/volleyball-wm-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Weltmeisterschaft Frauen" title="Weltmeisterschaft Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1893.png"/>Weltmeisterschaft Frauen</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-16"></span>Football</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/football/usa-nfl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="NFL" title="NFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/494.png"/>NFL</a></li><li class="hs-menu--item"><a href="/football/gfl/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="GFL" title="GFL" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2280.png"/>GFL</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/elf_ergebnisse"><img onerror="this.style.display='none'" alt="ELF" title="ELF" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/6341.png"/>ELF</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-3"></span>Baseball</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/baseball/usa-mlb/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="MLB" title="MLB" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/519.png"/>MLB</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-9"></span>Golf</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/golf/golf-us-masters/kalender/"><img onerror="this.style.display='none'" alt="Masters" title="Masters" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1819.png"/>Masters</a></li><li class="hs-menu--item"><a href="/golf/golf-us-open/kalender/"><img onerror="this.style.display='none'" alt="US Open" title="US Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1820.png"/>US Open</a></li><li class="hs-menu--item"><a href="/golf/golf-british-open/kalender/"><img onerror="this.style.display='none'" alt="British Open" title="British Open" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3563.png"/>British Open</a></li><li class="hs-menu--item"><a href="/golf/golf-pga-championship/kalender/"><img onerror="this.style.display='none'" alt="PGA Championship" title="PGA Championship" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1822.png"/>PGA Championship</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-4058"></span>Hockey</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/feldhockey/feldhockey-bundesliga/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Männer" title="Feldhockey-Bundesliga Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2167.png"/>Feldhockey-Bundesliga Männer</a></li><li class="hs-menu--item"><a href="/feldhockey/feldhockey-bundesliga-frauen/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" alt="Feldhockey-Bundesliga Frauen" title="Feldhockey-Bundesliga Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2168.png"/>Feldhockey-Bundesliga Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_buli_maenner_ergebnisse">Hallenhockey-Bundesliga Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_buli_frauen_ergebnisse">Hallenhockey-Bundesliga Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/eurohockeyleague_ergebnisse">Euro Hockey League</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_maenner_ergebnisse">Nationalmannschaft Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_nationalmannschaft_frauen_ergebnisse">Nationalmannschaft Frauen</a></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Europameisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_em_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hallenhockey-EM Männer" title="Hallenhockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/5639.png"/>Hallenhockey-EM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_em_frauen_ergebnisse">Hallenhockey-EM Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_em_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-EM Männer" title="Hockey-EM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3527.png"/>Hockey-EM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_em_frauen_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-EM Frauen" title="Hockey-EM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/3528.png"/>Hockey-EM Frauen</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a>Weltmeisterschaften</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_wm_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Männer" title="Hallenhockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4271.png"/>Hallenhockey-WM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hallenhockey_wm_frauen_ergebnisse"><img onerror="this.style.display='none'" alt="Hallenhockey-WM Frauen" title="Hallenhockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4272.png"/>Hallenhockey-WM Frauen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_wm_maenner_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-WM Männer" title="Hockey-WM Männer" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/1360.png"/>Hockey-WM Männer</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/hockey_wm_frauen_ergebnisse"><img onerror="this.style.display='none'" alt="Hockey-WM Frauen" title="Hockey-WM Frauen" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/2743.png"/>Hockey-WM Frauen</a></li></ul></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-10"></span>Boxen</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item"><a href="/boxen/top-kaempfe/kalender/">Ausgewählte Kämpfe</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-sport-218"></span>Triathlon</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/triathlon_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/triathlon_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/triathlon_em_ergebnisse"><img onerror="this.style.display='none'" alt="Europameisterschaft" title="Europameisterschaft" src="https://s.hs-data.com/gfx/competition/png/normal/30x30/4399.png"/>Europameisterschaft</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/pferdesport/kalender/"><span class="hs-icon hs-icon-topic-14"></span>Pferdesport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/chio_ergebnisse">CHIO Aachen</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/riderstour_ergebnisse">Riders Tour</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/fei_weltcup_ergebnisse">FEI-Weltcup</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/global_champions_tour_ergebnisse">Global Champions Tour</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_deutsche_meisterschaft_ergebnisse">Deutsche Meisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/reiten_internationale_turniere">Internationale Turniere</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/parasport/kalender/"><span class="hs-icon hs-icon-topic-4059"></span>Parasport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/blindenfussball_ergebnisse">Blindenfußball</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/goalball_ergebnisse">Goalball</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rollstuhlbasketball_ergebnisse">Rollstuhlbasketball</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rollstuhlrugby_ergebnisse">Rollstuhlrugby</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rollstuhltennis_ergebnisse">Rollstuhltennis</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/sledgeeishockey_ergebnisse">Sledgeeishockey</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/para_skialpin_ergebnisse">Ski Alpin</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/para_langlauf_ergebnisse">Langlauf</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/para_biathlon_ergebnisse">Biathlon</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/turnen/kalender/"><span class="hs-icon hs-icon-sport-316"></span>Turnen</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_bundesliga_ergebnisse">Bundesliga</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_weltcup_ergebnisse">Weltcup</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/turnen_wm_ergebnisse">Weltmeisterschaft</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/schwimmen/kalender/"><span class="hs-icon hs-icon-sport-52"></span>Schwimmen</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/schwimmen_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/schwimmen_em_ergebnisse">Europameisterschaften</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/schwimmen_wm_ergebnisse">Weltmeisterschaften</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/rudern/kalender/"><span class="hs-icon hs-icon-sport-317"></span>Rudern</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rudern_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rudern_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/rudern_weltcup_ergebnisse">Worldcup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent"><a href="/kanu/kalender/"><span class="hs-icon hs-icon-topic-12"></span>Kanu</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_finals_ergebnisse">Finals</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_em_ergebnisse">Europameisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_wm_ergebnisse">Weltmeisterschaft</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/kanu_weltcup_ergebnisse">Worldcup</a></li></ul></li><li class="hs-menu--item hs-menu--item-parent hs-menu--item-empty"><a><span class="hs-icon hs-icon-topic-2760"></span>ESport</a><ul class="hs-menu--list hs-menu--list-sub"><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/counterstrike_ergebnisse">Counter Strike</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/dota2_ergebnisse">Dota 2</a></li><li class="hs-menu--item hs-menu--item-external"><a href="http://www.wdr.de/k/leagueoflegends_ergebnisse">League of Legends</a></li></ul></li></ul></div>
</div>
	</nav>

	
<h1 class="hs-out-of-view">
	Liveticker | Fußball Bundesliga: M'gladbach gegen Leverkusen - Liveticker - 19. Spieltag - 2021/2022 | Live und Ergebnisse
</h1>	<div class="hs-page-header">				
		<h2><a href="/fussball/deutschland-bundesliga/spiele-und-ergebnisse/">Bundesliga - Übersicht</a></h2>	<div class="hs-refresh-button">
	<div class="hs-refresh-text">
		<input
			aria-label="Aktiviere das automatische Aktualisieren"
			role="checkbox"
			type="checkbox"
			tabindex="0"
			name="hs-refresh-auto"
			id="hs-refresh-auto"
			checked />
		<label class="hs-out-of-view" for="hs-refresh-auto">Automatisch aktualisieren</label>

		<span>Aktualisieren</span>
	</div>
	<div class="hs-refresh-progress">
		<div class="hs-refresh-progress-bar"></div>
	</div>
</div>

	
</div>



<main id="hs-content">
	<h3 class="hs-out-of-view">Liveticker</h3>

	<div class="hs-scoreboard live">
		<h3 class="hs-scoreboard-headline">Bundesliga - 19. Spieltag</h3>

				<!--start module gameplan-->
<div class="module-gameplan"><div><div position="1" ma_id="9242631" data-datetime="2022-01-15T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel4.icecastssl.wdr.de/wdr/sportschau/liga1spiel4/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T19:35:00Z" data-audiolivestream_start="2022-01-15T17:20:00Z" data-gender="male" class="first last odd live active match match-1"><div class="match-time">18:30</div><div class="match-status">Live</div><div class="team-shortname team-shortname-home"><a href="/verein/te253/bor-moenchengladbach/kader-team/">M'gladbach</a></div><div class="team-image team-image-home"><a href="/verein/te253/bor-moenchengladbach/kader-team/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="match-result match-result-0">0:0</div><div class="team-image team-image-away"><a href="/verein/te205/bayer-leverkusen/kader-team/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/verein/te205/bayer-leverkusen/kader-team/">Leverkusen</a></div><div class="match-result match-result-intermediate"></div></div></div></div><!--end module gameplan-->

<div class="hs-button-media-wrapper"
	ma_id="9242631"
	data-activity_id=""
	data-audiolivestream_start="2022-01-15T17:20:00Z"
	data-audiolivestream_end="2022-01-15T19:35:00Z"
	data-videolivestream_start=""
	data-videolivestream_end="">			<div class="match_meta-audiolivestream hs-button-media">
				https://wdr-sportschau-liga1spiel4.icecastssl.wdr.de/wdr/sportschau/liga1spiel4/mp3/high?file=.mp3
			</div>			
				
			</div><div class="hs-scoreboard-details"><div>
	<div class="hs-headline">Stadion</div>
	<div class="hs-value">Borussia-Park</div>
</div><div>
	<div class="hs-headline">Zuschauer</div>
	<div class="hs-value">750</div>
</div><div>
	<div class="hs-headline">Schiedsrichter</div>
	<div class="hs-value">Sascha Stegemann</div>
</div></div>

	

	</div>		
			
							<div class="hs-menu hs-menu-level-sub hs-menu-level-match">
	<div class="module-menu"><ul class="hs-menu--list"><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/info/">Info</a></li><li class="hs-menu--item hs-menu--item-active"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/liveticker/">Ticker</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/taktische-aufstellung/">Aufstellung</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/blitztabelle/">Tabelle</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/spiel-team-statistik/">Teamstatistik</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/spiel-statistik-laufleistung/">Spielerstatistik</a></li><li class="hs-menu--item"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/spiel-spiele-und-ergebnisse/">Alle Spiele</a></li></ul></div>
</div>			
		
					
		
					
		
		
	<div class="hs-block hs-liveticker" data-is-race="false">
		<!--start module liveticker-->
<div class="module-liveticker"><div><div class="liveticker"><div class="liveticker-minute">14</div><div class="liveticker-datetime">18:45</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Stindl setzt sich über rechts durch und hat viel Platz für die Flanke von der Strafraumecke aus, die er dann allerdings deutlich zu scharf schlägt. Embolo hat keine Chance, den Ball zu erreichen. Auf beiden Seiten fehlt offensiv noch die Abstimmung.</div></div><div class="liveticker"><div class="liveticker-minute">11</div><div class="liveticker-datetime">18:42</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Bellarabi lässt Netz auf dem rechten Flügel mit einer Körpertäuschung stehen, bringt die Flanke dann allerdings nicht mehr an Jantschke vorbei, der zur Ecke klären kann. Der ruhende Ball kommt dann zwar scharf in den Sechzehner, sorgt aber für keine Gefahr mehr.</div></div><div class="liveticker"><div class="liveticker-minute">8</div><div class="liveticker-datetime">18:39</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">23 Meter vor dem gegnerischen Tor bekommen die Fohlen einen vielversprechenden Freistoß. László Bénes haut die Kugel allerdings nur in die gut postierte Leverkusener Mauer.</div></div><div class="liveticker"><div class="liveticker-minute">5</div><div class="liveticker-datetime">18:36</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Nach einer Demirbay-Ecke von rechts nimmt Diaby die Kugel von der Strafraumgrenze aus einfach mal volley, erwischt das Leder allerdings nicht optimal. Nach dem verunglückten Aufsetzer bleibt es zwar noch kurz hektisch im Gladbacher Strafraum. Dann packt Sommer allerdings entschlossen zu.</div></div><div class="liveticker"><div class="liveticker-minute">3</div><div class="liveticker-datetime">18:34</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Werkself arbeitet sich erstmals gefährlich über rechts nach vorne. Die Frimpong-Flanke ist dann allerdings zu unpräzise. Schick und Diaby verpassen beide.</div></div><div class="liveticker"><div class="liveticker-minute">1</div><div class="liveticker-datetime">18:31</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Der Ball rollt am Niederrhein. Die Gladbacher treten ganz in Weiß an, während die Gäste aus Leverkusen in Rot-Schwarz gekleidet sind. Los geht's.</div></div><div class="liveticker" id="41296347" data-event_action="match" data-event_kind="game-start"><div class="liveticker-minute">1</div><div class="liveticker-datetime">18:31</div><div class="liveticker-headline liveticker-headline-"></div><div class="empty match_event-empty match_event-empty- match_event match game-start"></div><div class="liveticker-content"><b>Spielbeginn</b></div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">18:01</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Beide Teams stehen sich heute zum 97. Mal in einem Pflichtspiel gegenüber. Den direkten Vergleich führt bislang die Werkself mit 37 Siegen an (29 Remis, 30 Niederlagen), die sich auch im Hinspiel am 21. August 2021 deutlich zuhause mit 4:0 durchsetzen konnte. Zuletzt gingen vier Duelle in Serie an Bayer Leverkusen, die auch im Borussia-Park zuletzt sehr gerne gastierten. Fünf der letzten sechs Auswärtsspiele bei den Fohlen haben die Leverkusener bei insgesamt 15:4-Toren gewonnen.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:54</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Trotz der kleinen Durststrecke von nur zwei von zwölf möglichen Punkten aus den letzten vier Ligaspielen hält Gerardo Seoane auch in Ermangelung an Alternativen an seiner Startformation fest. Nur einen einzigen Wechsel gibt es: Karim Bellarabi ersetzt den positiv auf COVID-19 getesteten Paulinho, der heute ebenso wenig zur Verfügung steht wie Charles Aránguiz, Julian Baumgartlinger, Daley Sinkgraven, Edmond Tapsoba, Odilon Kossounou und Niklas Lomb.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:48</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Bayer Leverkusen wartet inzwischen seit vier Ligaspielen in Folge auf einen weiteren Dreier und kam auch im ersten Spiel in 2022 zuhause nicht über ein 2:2-Remis gegen den 1. FC Union Berlin hinaus. Dabei hat die Werkself die letzten beiden Ligaspiele in Folge bei insgesamt sieben Gegentoren verloren, nachdem es zuvor in den ersten sieben Auswärtsspielen unter Gerardo Seoane keine einzige Niederlage gab.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:42</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Im Vergleich zum überzeugenden Auftritt in der Allianz Arena sieht Adi Hütter grundsätzlich wenig Anlass für Veränderungen. Dass Winterneuzugang Marvin Friedrich dennoch direkt den Vorzug vor Matthias Ginter (Bank) erhält, scheint vielmehr eine Art Fingerzeig in Hinblick auf die Ankündigung des Nationalspielers zu sein, seinen auslaufenden Vertrag nicht verlängern zu wollen. Darüber hinaus ersetzt László Bénes den erkrankten Christoph Kramer (nicht im Kader). Insgesamt zwei Wechsel also bei den Fohlen.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime">17:36</div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content">Die Gladbacher holten zwar zum Abschluss des Jahres 2021 lediglich einen von 15 möglichen Punkten, meldeten sich allerdings pünktlich zum ersten Spiel der Rückrunde mit einem 2:1-Auswärtssieg beim FC Bayern zurück. Hieran wollen die Fohlen heute anknüpfen, wenn die alte Heimstärke wiederhergestellt werden soll. Nachdem die Hütter-Elf zunächst in den ersten sieben Heimspielen ungeschlagen blieb, gab es zuletzt zwei Heimpleite in Folge bei insgesamt neun Gegentoren.</div></div><div class="liveticker"><div class="liveticker-minute empty"></div><div class="liveticker-datetime liveticker-prereport"></div><div class="liveticker-headline liveticker-headline-"></div><div class="liveticker-content"><b>Guten Abend und herzlich willkommen aus dem Borussia-Park. Hier empfängt Borussia Mönchengladbach heute um 18:30 Uhr Bayer Leverkusen im Rahmen des 19. Spieltags der Fußball-Bundesliga.</b></div></div></div></div><!--end module liveticker-->	

</div>
</main>

	<aside id="hs-sidebar">		<div class="hs-block hs-gameplan">
	<h3 class="hs-block-header">Übersicht 19. Spieltag</h3>		<!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="17">14.01.2022</div></div><div position="1" ma_id="9242634" data-datetime="2022-01-14T19:30:00Z" data-datetime_end="2022-01-14T21:19:30Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel5.icecastssl.wdr.de/wdr/sportschau/liga1spiel5/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-14T21:30:00Z" data-audiolivestream_start="2022-01-14T19:25:00Z" data-gender="male" class="first odd finished match match-1"><div class="match-time">20:30</div><div class="team-image team-image-home hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></div><div class="team-name team-name-home hs-winner">Borussia Dortmund</div><div class="team-shortname team-shortname-home hs-winner">Dortmund</div><div class="team-microname team-microname-home hs-winner">BVB</div><div class="match-result match-result-home"><div class="match-result match-result-0">5</div><div class="match-result match-result-1">3</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></div><div class="team-microname team-microname-away">SCF</div><div class="team-shortname team-shortname-away">Freiburg</div><div class="team-name team-name-away">SC Freiburg</div><div class="match-result match-result-away"><div class="match-result match-result-0">1</div><div class="match-result match-result-1">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Beendet</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel5.icecastssl.wdr.de/wdr/sportschau/liga1spiel5/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242634/borussia-dortmund_sc-freiburg/liveticker/">5:1</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242634/borussia-dortmund_sc-freiburg/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="17">15.01.2022</div></div><div class="hs-head activity-head"><div class="match-activity" colspan="17" data-activity_id="94" data-audiolivestream="https://wdr-sportschau-liga1konferenz.icecastssl.wdr.de/wdr/sportschau/liga1konferenz/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T16:40:00Z" data-audiolivestream_sophora_channel="Netcast 10" data-audiolivestream_sophora_url="https://www.sportschau.de/sportimradio/audiostream-audiostream-netcast----118~_variant-android.rss" data-audiolivestream_start="2022-01-15T14:15:00Z" data-audiolivestream_title="BL, ST19: Konferenz 15.01.2022 15:30" data-audiolivestream_tracking="Fußball, Bundesliga, Spieltag 19, Konferenz 15.01.2022 15:30"><a class="hs-conference-link" href="/konferenz/ac94/" role="button" title="Zur Konferenz"><strong>Bundesliga</strong><span>in der Konferenz hören</span></a><a class="hs-conference-player-logo" role="button" href="#" title="Öffne Konferenz Audio Player im Popup"></a></div></div><div position="2" ma_id="9242620" data-datetime="2022-01-15T14:30:00Z" data-datetime_end="2022-01-15T16:19:59Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel1.icecastssl.wdr.de/wdr/sportschau/liga1spiel1/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T16:40:00Z" data-audiolivestream_start="2022-01-15T14:15:00Z" data-gender="male" data-activity_id="94" class="even finished match match-2"><div class="match-time">15:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></div><div class="team-name team-name-home">1. FC Köln</div><div class="team-shortname team-shortname-home">Köln</div><div class="team-microname team-microname-home">KOE</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div><div class="match-result match-result-1">0</div></div><div class="team-image team-image-away hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></div><div class="team-microname team-microname-away hs-winner">FCB</div><div class="team-shortname team-shortname-away hs-winner">Bayern</div><div class="team-name team-name-away hs-winner">Bayern München</div><div class="match-result match-result-away"><div class="match-result match-result-0">4</div><div class="match-result match-result-1">2</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Beendet</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel1.icecastssl.wdr.de/wdr/sportschau/liga1spiel1/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242620/1-fc-koeln_bayern-muenchen/liveticker/">0:4</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242620/1-fc-koeln_bayern-muenchen/liveticker/"></a></div></div><div position="3" ma_id="9242624" data-datetime="2022-01-15T14:30:00Z" data-datetime_end="2022-01-15T16:23:38Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel2.icecastssl.wdr.de/wdr/sportschau/liga1spiel2/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T16:40:00Z" data-audiolivestream_start="2022-01-15T14:15:00Z" data-gender="male" data-activity_id="94" class="odd finished match match-3"><div class="match-time">15:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></div><div class="team-name team-name-home">VfB Stuttgart</div><div class="team-shortname team-shortname-home">Stuttgart</div><div class="team-microname team-microname-home">VFB</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div><div class="match-result match-result-1">0</div></div><div class="team-image team-image-away hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></div><div class="team-microname team-microname-away hs-winner">RBL</div><div class="team-shortname team-shortname-away hs-winner">RB Leipzig</div><div class="team-name team-name-away hs-winner">RB Leipzig</div><div class="match-result match-result-away"><div class="match-result match-result-0">2</div><div class="match-result match-result-1">1</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Beendet</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel2.icecastssl.wdr.de/wdr/sportschau/liga1spiel2/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242624/vfb-stuttgart_rb-leipzig/liveticker/">0:2</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242624/vfb-stuttgart_rb-leipzig/liveticker/"></a></div></div><div position="4" ma_id="9242636" data-datetime="2022-01-15T14:30:00Z" data-datetime_end="2022-01-15T16:23:53Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel6.icecastssl.wdr.de/wdr/sportschau/liga1spiel6/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T16:40:00Z" data-audiolivestream_start="2022-01-15T14:15:00Z" data-gender="male" data-activity_id="94" class="even finished match match-4"><div class="match-time">15:30</div><div class="team-image team-image-home hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></div><div class="team-name team-name-home hs-winner">1. FC Union Berlin</div><div class="team-shortname team-shortname-home hs-winner">Union Berlin</div><div class="team-microname team-microname-home hs-winner">FCU</div><div class="match-result match-result-home"><div class="match-result match-result-0">2</div><div class="match-result match-result-1">1</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></div><div class="team-microname team-microname-away">TSG</div><div class="team-shortname team-shortname-away">Hoffenheim</div><div class="team-name team-name-away">1899 Hoffenheim</div><div class="match-result match-result-away"><div class="match-result match-result-0">1</div><div class="match-result match-result-1">1</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Beendet</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel6.icecastssl.wdr.de/wdr/sportschau/liga1spiel6/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242636/1-fc-union-berlin_1899-hoffenheim/liveticker/">2:1</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242636/1-fc-union-berlin_1899-hoffenheim/liveticker/"></a></div></div><div position="5" ma_id="9242638" data-datetime="2022-01-15T14:30:00Z" data-datetime_end="2022-01-15T16:23:37Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel7.icecastssl.wdr.de/wdr/sportschau/liga1spiel7/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T16:40:00Z" data-audiolivestream_start="2022-01-15T14:15:00Z" data-gender="male" data-activity_id="94" class="odd finished match match-5"><div class="match-time">15:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></div><div class="team-name team-name-home">VfL Wolfsburg</div><div class="team-shortname team-shortname-home">Wolfsburg</div><div class="team-microname team-microname-home">WOB</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div><div class="match-result match-result-1">0</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></div><div class="team-microname team-microname-away">BSC</div><div class="team-shortname team-shortname-away">Hertha BSC</div><div class="team-name team-name-away">Hertha BSC</div><div class="match-result match-result-away"><div class="match-result match-result-0">0</div><div class="match-result match-result-1">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Beendet</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel7.icecastssl.wdr.de/wdr/sportschau/liga1spiel7/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242638/vfl-wolfsburg_hertha-bsc/liveticker/">0:0</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242638/vfl-wolfsburg_hertha-bsc/liveticker/"></a></div></div><div position="6" ma_id="9242641" data-datetime="2022-01-15T14:30:00Z" data-datetime_end="2022-01-15T16:25:45Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel8.icecastssl.wdr.de/wdr/sportschau/liga1spiel8/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T16:40:00Z" data-audiolivestream_start="2022-01-15T14:15:00Z" data-gender="male" data-activity_id="94" class="even finished match match-6"><div class="match-time">15:30</div><div class="team-image team-image-home hs-winner"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></div><div class="team-name team-name-home hs-winner">1. FSV Mainz 05</div><div class="team-shortname team-shortname-home hs-winner">Mainz 05</div><div class="team-microname team-microname-home hs-winner">M05</div><div class="match-result match-result-home"><div class="match-result match-result-0">1</div><div class="match-result match-result-1">0</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></div><div class="team-microname team-microname-away">BOC</div><div class="team-shortname team-shortname-away">Bochum</div><div class="team-name team-name-away">VfL Bochum</div><div class="match-result match-result-away"><div class="match-result match-result-0">0</div><div class="match-result match-result-1">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Beendet</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel8.icecastssl.wdr.de/wdr/sportschau/liga1spiel8/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242641/1-fsv-mainz-05_vfl-bochum/liveticker/">1:0</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242641/1-fsv-mainz-05_vfl-bochum/liveticker/"></a></div></div><div position="7" ma_id="9242631" data-datetime="2022-01-15T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel4.icecastssl.wdr.de/wdr/sportschau/liga1spiel4/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-15T19:35:00Z" data-audiolivestream_start="2022-01-15T17:20:00Z" data-gender="male" class="odd live active match match-7"><div class="match-time">18:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></div><div class="team-name team-name-home">Bor. Mönchengladbach</div><div class="team-shortname team-shortname-home">M'gladbach</div><div class="team-microname team-microname-home">BMG</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></div><div class="team-microname team-microname-away">B04</div><div class="team-shortname team-shortname-away">Leverkusen</div><div class="team-name team-name-away">Bayer Leverkusen</div><div class="match-result match-result-away"><div class="match-result match-result-0">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status">Live</div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel4.icecastssl.wdr.de/wdr/sportschau/liga1spiel4/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/liveticker/">0:0</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242631/bor-moenchengladbach_bayer-leverkusen/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="17">16.01.2022</div></div><div position="8" ma_id="9242628" data-datetime="2022-01-16T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel3.icecastssl.wdr.de/wdr/sportschau/liga1spiel3/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-16T16:30:00Z" data-audiolivestream_start="2022-01-16T14:25:00Z" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></div><div class="team-name team-name-home">FC Augsburg</div><div class="team-shortname team-shortname-home">Augsburg</div><div class="team-microname team-microname-home">FCA</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></div><div class="team-microname team-microname-away">SGE</div><div class="team-shortname team-shortname-away">Frankfurt</div><div class="team-name team-name-away">Eintracht Frankfurt</div><div class="match-result match-result-away"><div class="match-result match-result-0">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status"></div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel3.icecastssl.wdr.de/wdr/sportschau/liga1spiel3/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242628/fc-augsburg_eintracht-frankfurt/info/">-:-</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242628/fc-augsburg_eintracht-frankfurt/info/"></a></div></div><div position="9" ma_id="9242643" data-datetime="2022-01-16T16:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-topic_id="3898" data-liveticker-status="full" data-audiolivestream="https://wdr-sportschau-liga1spiel9.icecastssl.wdr.de/wdr/sportschau/liga1spiel9/mp3/high?file=.mp3" data-audiolivestream_end="2022-01-16T18:35:00Z" data-audiolivestream_start="2022-01-16T16:25:00Z" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">17:30</div><div class="team-image team-image-home"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></div><div class="team-name team-name-home">Arminia Bielefeld</div><div class="team-shortname team-shortname-home">Bielefeld</div><div class="team-microname team-microname-home">DSC</div><div class="match-result match-result-home"><div class="match-result match-result-0">0</div></div><div class="team-image team-image-away"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1787.png" border="0" alt="SpVgg Greuther Fürth" title="SpVgg Greuther Fürth" data-kind="club"/></div><div class="team-microname team-microname-away">SGF</div><div class="team-shortname team-shortname-away">Gr. Fürth</div><div class="team-name team-name-away">SpVgg Greuther Fürth</div><div class="match-result match-result-away"><div class="match-result match-result-0">0</div></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-status"></div><div class="match_meta match_meta-audiolivestream">https://wdr-sportschau-liga1spiel9.icecastssl.wdr.de/wdr/sportschau/liga1spiel9/mp3/high?file=.mp3</div><div class="match-result match-result-0"><a href="/fussball/deutschland-bundesliga/ma9242643/arminia-bielefeld_spvgg-greuther-fuerth/info/">-:-</a></div><div class="match-more"><a href="/fussball/deutschland-bundesliga/ma9242643/arminia-bielefeld_spvgg-greuther-fuerth/info/"></a></div></div></div></div><!--end module gameplan-->

	
</div><div class="hs-block hs-profile">
	<h3 class="hs-block-header">Bor. Mönchengladbach</h3>
<div class="hs-profile hs-team">
	<div class="team-image">
		<img src="https://s.hs-data.com/gfx/emblem/common/100x100/253.png" alt="Bor. Mönchengladbach Männer" title="Bor. Mönchengladbach Männer" />
	</div>
	<dl class="module-profile">				<dt>vollst. Name</dt>
<dd>Borussia Verein für Leibesübungen 1900 Mönchengladbach</dd>			<dt>Spitzname</dt>
<dd>Die Fohlen</dd>			<dt>Stadt</dt>
<dd>Mönchengladbach</dd>				<dt>Land</dt>
<dd>
	
	Deutschland
</dd>						<dt>Farben</dt>
<dd>grün-weiß-schwarz</dd>			<dt>Gegründet</dt>
<dd>01.08.1900</dd>			<dt>Sportarten</dt>
<dd>Fußball, Handball, Tischtennis</dd>			<dt>Stadion</dt>
<dd>Borussia-Park</dd>			<dt>Kapazität</dt>
<dd>54.022</dd>	</dl>
</div>
</div><div class="hs-block hs-profile">
	<h3 class="hs-block-header">Bayer Leverkusen</h3>
<div class="hs-profile hs-team">
	<div class="team-image">
		<img src="https://s.hs-data.com/gfx/emblem/common/100x100/205.png" alt="Bayer Leverkusen Männer" title="Bayer Leverkusen Männer" />
	</div>
	<dl class="module-profile">				<dt>vollst. Name</dt>
<dd>Bayer 04 Leverkusen</dd>			<dt>Spitzname</dt>
<dd>Die Werkself</dd>			<dt>Stadt</dt>
<dd>Leverkusen</dd>				<dt>Land</dt>
<dd>
	
	Deutschland
</dd>						<dt>Farben</dt>
<dd>rot-schwarz</dd>			<dt>Gegründet</dt>
<dd>01.07.1904</dd>			<dt>Sportarten</dt>
<dd>Fußball, Turnen, Rudern, Tennis, Hockey, Reiten, Ski</dd>			<dt>Stadion</dt>
<dd>BayArena</dd>			<dt>Kapazität</dt>
<dd>30.210</dd>	</dl>
</div>
</div>
	
		</aside>

	<footer><a href="https://www.sportschau.de/sportschau-datenschutz-100.html">Datenschutz</a> | <a href="https://www.sportschau.de/impressum/">Impressum</a> | &copy; WDR 2021</footer>

	
<script src="https://s.hs-data.com/comon/prj/isdc/v3/default/static/js/lib/jquery-3.5.1.min.js"></script>
<script src="https://s.hs-data.com/comon/prj/isdc/v3/ard/sportschau/static/js/dist/default.min.js?v=202201051125" defer></script>	<script type="text/javascript">
	window.addEventListener('DOMContentLoaded', function () {
		var tmpExternDataStub = document.createElement('script');
		tmpExternDataStub.setAttribute('type', 'text/javascript');
		tmpExternDataStub.setAttribute('id', 'ardPlayerJS');
		tmpExternDataStub.setAttribute('src', ardPlayerData.path + 'ardPlayerInit.min.js?ts=' + Math.floor((new Date()).getTime() / 86400000));
		document.getElementsByTagName('head')[0].appendChild(tmpExternDataStub);
	})
</script>	

		<script type="text/javascript">
	/*
	
	*/
	var iamObj = {
		stat:  'ardsport',
		mobi:  'mobardsp',
		count: 'Seite/'
	}

	window.addEventListener('DOMContentLoaded', function () {
		var tmpExternDataStub = document.createElement('script');
		tmpExternDataStub.setAttribute('type', 'text/javascript');
		tmpExternDataStub.setAttribute('src', '//www.wdr.de/themen/global/tracker/tracker.min.js?ts=' + Math.floor((new Date()).getTime() / 86400000));
		document.getElementsByTagName('head')[0].appendChild(tmpExternDataStub);
	})
</script>	

</body>
</html>